1. #1
    Tímido Progreso en OSx86 Spain Nivel 0
    Ingreso
    abr 2009
    Comentarios
    2

    Se congela la "manzana"

    Buenas, en primer lugar decir que soy nuevo en el foro y no se si este es el lugar más apropiado para este post, si no lo es os ruego lo movais donde corresponda.
    En segundo lugar contaros mi problema, empezare presentandoos a mi pc:

    Bios: ECS 671T-M
    Procesador: Intel Core 2 Duo 1,8ghz
    RAM: 1x2gb Kingston 667mhz DDR2
    Gráfica: Nvidia 8400GS
    Tarjeta Wireless: SMC SMCWPCIT-G
    Sonido: El que lleva la placa base integrado, es un realtek high definiton audio, no se bien el modelo.

    He mirado dias y dias, informandome sobre si es compatible o no y lei por todos sitios que todo era compatible, por lo que me decidi a instalar mac.
    Tras un pequeño fiasco con iatkos (no me cargaba el dvd de arranque) baje ideneb v1.4 10.5.6 y al ver que funcionaba formatee mi ordenador.
    Instalo windows x, todo perfecto, y empiezo a instalar mac... termino la instalacion, todo perfectisimo y reinicio...
    Selecciono la particion de disco en la que tengo instalada mac, empieza a correr y al momento sale la adorada manzana, mis ojos se empiezan a humedecer ante la emoción de poder ser participe aunque sea de forma tan burda de la comunidad manzanera... tras 15 minutos de manzana mis ojos continuan húmedos... pero de mirar como no ha habido ningun cambio en la pantalla de mi ordenador, aparece la manzana pero no la rueda de carga, lo deje 3 horas y no se movio... reinicie el ordenador muchisimas veces, con el DVD metido y sin meter y ninguna novedad.
    Ni corto ni perezoso no me desanimo y decido dejar una instalacion solo con mac (lei que mi placa base daba problemas si instalabas xp y mac) formateo todo de nuevo, instalo mac, reinicio y... BOOT error, no me carga ni siquiera la manzana, mi yugular empieza a incharse, meto el DVD para ver si arranca, arranca, veo la manzana, mi sueño se cumple al fin... la manzana se vuelve a quedar pillada.
    He reinstalado probando todas las configuraciones posibles, y siempre el mismo problema de BOOT y de congelacion de manzana...
    Alguna solucion?
    Gracias por adelantado :)

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Avatar de MacAdicto
    Ingreso
    oct 2006
    Comentarios
    40
    Prueba quitar la tarjeta wirless SMC , instalarlo con lo minino , ya iras parcheando después lo que te falta, quita esa wirless SMC no me gusta , me huele mal.

    Saludos.
    G33DS3R/ 3Ghz E8400/ 2Gb800Mhz/ ATI 4870 1Gb DDR5 Sapphire , 10.6.5, iLife , Office 2011, Adobe CS5.
    MacBook Alu 2.4Ghz DiscoDuro (Brutal) SSD 128GB Kingston V+ 10.6.5 , iPhone 3Gs 32Gb iOS 4.1, iPod Nano 8Gb

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0
    Ingreso
    abr 2009
    Comentarios
    2
    Gracias por responder :)
    He quitado la tarjeta SMC, he formateado y la manzana se sigue congelando.
    El problema del booteo se ha solucionado, creo que ha sido porque en esta ocasión he formateado las particiones con el cd de windows, después he instalado mac y todo guay, pero lo de siempre, llegamos a la pantalla de la manzana y todo cuajado...
    ¿alguna sugerencia?

Notas relacionadas con este artículo que te pueden interesar

  1. Comentarios: 2
    Último comentario: 25/08/14, 19:52:12
  2. Comentarios: 0
    Último comentario: 14/03/10, 22:09:06
  3. iPod shuffle "chip de control" sin DRM abierto a conceder licencias
    por juker12 en categoría Noticias osx86spain.com
    Comentarios: 3
    Último comentario: 17/03/09, 14:20:12
  4. Comentarios: 25
    Último comentario: 11/12/08, 11:17:34
  5. Fallo "Could not find a valid PHY" para red nForce corregido.
    por CodeMachine en categoría Tarjetas de Red
    Comentarios: 5
    Último comentario: 07/04/08, 19:14:21