1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad mkchis

    Problemas installer

    Hola a todos. Soy nuevo en todo esto y tengo un problema para instalar el IATKOS v7 en un intel.

    La configuracion es:
    Intel Core2Quad Q8300
    4GB
    ATI HD 4350
    Disco Duro 1TB
    Placa baseIntel(R) ICH10R SATA AGCI controller

    Problema:
    Arranco con el DVD de Iatkos v7 con el cpus=1 sin problema.
    Una vez dentro del installer voy a Disk Utility y veo las articiones.
    Las borro todas (después de peleas varias) y creo una única Journaled llamada Leopard para tener solo Mac.
    En options le doy a GUID. Aplico y hago un erase de la que me ha salido. Todo sin problemas.



    El problema viene ahora, cuando cierro el Disk Utility me sale el fondo de pantalla como antes, cuando en teoría me tendría que salir un disco, para hacer Customize no?

    No se si fallo en algo, pero me estoy volviendo loco porque no puedo ni llegar al Customize de la particion que he creado. He probado con varias opciones de partición, y siempre igual. Me reconoce el HD pero luego no me sale nunca el Install Sumary.

    Ayuda porfavor!!!

  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad alex121933
    Avatar de alex121933

    prueba con otro distro

Notas relacionadas que te pueden interesar

  1. Comentarios: 1
    Último comentario: 18/05/10, 01:53:18
  2. Instalacion de una 8800 GT con Nvidia Installer V1.9_Mac_OSX_10.5.2
    por Mendiaco en categoría Tarjetas Gráficas
    Comentarios: 1
    Último comentario: 27/06/08, 10:39:42
  3. X1950XT Leopard 0.2 Installer.pkg
    por MatrixMercury en categoría Tarjetas Gráficas
    Comentarios: 3
    Último comentario: 29/11/07, 21:03:01
  4. NVidia (Natit) Installer
    por El Aprendiz en categoría Tarjetas Gráficas
    Comentarios: 6
    Último comentario: 27/03/07, 08:36:18