1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad zapikero
    Avatar de zapikero

    Pequeña duda

    Hola a todos, tengo instalado en mi portatil Compaq c700 Leopard 10.5.6.. y e observado que cuando lo arranco con windows el ordenador tira bien... pero en cambio en cuanto lo arranco con leopard en menos de 15 min se calienta demasiado... puede ser por algo del sistema? o directamente del portatil??

    Gracias y un Saludo!!!


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad siachori
    Avatar de siachori

    Yo tengo uno parecido, adjunto liks con mi historia:

    - Primeras instalaciones: https://www.osx86spain.com/107/10152...io-c735em.html
    - Ultima version: https://www.osx86spain.com/107/21783...d10-5-8-a.html

    Resumen creo: https://www.osx86spain.com/107/21784...aq-c972em.html

    Suerte!

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad zapikero
    Avatar de zapikero

    Gracias compañero! voy a probar a ver q tal tira y comento algo!!

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad zapikero
    Avatar de zapikero

    Perfecto!! ya decia yo que no era normal q a los 10 minutos pareciera esto una estufa jeje. va genial con el ideneb v1.4... como recomendabas en el post q apuntaste... solo me an quedado pequeños detalles....

    El wifi no as conseguido instalarlo para este portatil verdad? y en el tema del audio as podido hacer funcionar la salida de auriculares? por que yo le conecto y sige saliendo por los altavoces...

    Saludos compañer@s!

Notas relacionadas que te pueden interesar

  1. Duda con procesadores
    por babazorro en categoría Procesadores y placas base
    Comentarios: 4
    Último comentario: 21/07/09, 21:05:40
  2. duda internet mac
    por Luciza en categoría Tarjetas de Red
    Comentarios: 4
    Último comentario: 10/08/08, 15:38:57
  3. Duda con EFI
    por PabloPCX en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 28/12/07, 23:14:22