1. #1
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad mardex

    Modo Sleep (Reposo) no funciona.

    Bueno, con el titulo fui bastante claro. Pongo en reposo la PC pero cuando quiero iniciarla no funciona. En modo -V me muestra una linea que dice lo siguiente:

    USBF unnumero AppleUSBOHCI[unnumerohex]::CheckSleepCapability - OHCI controller will be unloaded across sleep

    Alguna idea? Busque en Google y no encontré una solución clara. No quiero romper este hackintosh que me anda fantástico.

    Gracias!


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad siachori
    Avatar de siachori

    Creo recordar que se arregla cambiando el kernel, creo que el kernel se llama sleep. Lo use hace tiempo y funcionaba, pero luego se me calienta muchisimo .....

Notas relacionadas que te pueden interesar

  1. Reposo (sleep) en Snow Leopard parte 2
    por miliuco en categoría OS X 10.6
    Comentarios: 0
    Último comentario: 03/01/11, 18:44:17
  2. Reposo (sleep) en Snow Leopard
    por miliuco en categoría OS X 10.6
    Comentarios: 0
    Último comentario: 21/12/10, 15:17:28
  3. Modo "sleep"
    por Usi en categoría OS X 10.7
    Comentarios: 0
    Último comentario: 31/07/10, 08:40:04
  4. No se apaga la pantalla en modo reposo
    por xavifm en categoría OS X 10.7
    Comentarios: 1
    Último comentario: 19/01/09, 06:38:58
  5. modo reposo con un portatil
    por miavi en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 08/07/07, 18:06:38