1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ivivan98
    Avatar de ivivan98

    Problema simbolo prohibido

    Hola, tengo mi PC y le he instalado MAC pero despues de instalarlo y reiniciarlo me salia un simbolito de prohibido. Mi disco duro es IDE y segun Perfil De sistema no tengo Serial - ATA



    ¡Ayuda por favor, estoy desesperadisimo!

  2. #2
    senhez Progreso Nivel 1 OSx86 Spain Karma y autoridad senhez Karma y autoridad senhez
    Avatar de senhez

    Hola amigo ivivan98, desafortunadamente parece que tu ordenador no es compatible con Mac

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ivivan98
    Avatar de ivivan98

    y si pruebo un adaptador ide sata?

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Pitrakomac
    Asegurate que en la Bios tienes activado AHCI para los discos duros en vez de IDE.

    Ojo configurandolo asi no te arrancara Windows, dandote un SOD, tienes que instalar los drivers AHCI para Windows que pertenezcan a tu placa.

    Un saludo

  5. #5
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ivivan98
    Avatar de ivivan98

    Cita Pitrakomac dijo: Ver Mensaje
    Asegurate que en la Bios tienes activado AHCI para los discos duros en vez de IDE.

    Ojo configurandolo asi no te arrancara Windows, dandote un SOD, tienes que instalar los drivers AHCI para Windows que pertenezcan a tu placa.

    Un saludo
    no tengo windows, tengo una bios phoenix, mas o menos donde esta lo de AHCI

  6. #6
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ivivan98
    Avatar de ivivan98

    Edito:

    Esta es mi BIOS:
    2.jpg


    PD: perdonad el doble post

  7. #7
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Juaanjo
    En el apartado de integrated periphericals debe estar ;)
    saludos

  8. #8
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ivivan98
    Avatar de ivivan98

    Ya lo he resuelto, era que no tenia instalado los drivers de mi chipset, ahora me toca instalar los drivers de WI-FI y creo que tambien el del sonido.

  9. #9
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad cucocool
    creo que tengo el mismo problema.. disco duro IDE y no encuentro lo de AHCI en mi bios, me podrias orientar un poco sobre la solucion que encontraste? mi problema es que al instalar y reiniciar me sale el simbolo de prohibido, ya probe casi todo hasta deshabilitar controladores sata, colocar el disco duro como esclavo etc. Gracias de antemano

Notas relacionadas que te pueden interesar

  1. Problema con el Simbolo Prohibido Mac OS
    por danivibes en categoría OS X 10.5
    Comentarios: 7
    Último comentario: 07/01/09, 14:46:45
  2. Símbolo prohibido al iniciar Mac OS X
    por diego666 en categoría OS X 10.5
    Comentarios: 8
    Último comentario: 19/09/08, 22:01:47
  3. simbolo prohibido al iniciar mac tiger
    por tropos en categoría OS X 10.5
    Comentarios: 7
    Último comentario: 27/09/07, 22:23:03
  4. simbolo de prohibido al iniciar mac
    por lugares en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 15/04/07, 16:51:17
  5. Sale el símbolo de prohibido al arrancar el sistema
    por Er_Duke en categoría OS X 10.5
    Comentarios: 20
    Último comentario: 18/08/06, 19:12:53

Etiquetas en este tema