1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ciyey

    Se me queda en el arranke!!!

    Gente e luchado por varios dias!!! llevo como 4 noches sin dormir peliando con mi pc para convertirla en mac!!!! e tratado un sin numero de formas y ninguna me ha funcionado!!! necesito que me digan que estoy haciendo mal o q puedo utilizar... e tratado con dvd original mac y cameleon 10.4 q es el q tengo. Creo q ese es por q es el q me sale arriva cuando subo el cd, e tratado -x -v, -x -v busratio = 20... y lo mas lejo q e llegado es a lenguage y cuando le doy next me dice q no se puede instalar ahi!!!! trate con el dvd original tmbn y empire efi 1.08 AMD q fue el q me recomendo 50 niggaz!!! nada q ver ese fue peor y ahora trate con Snow_Leopard_10.6.1-10.6.2_SSE2_SSE3_Intel_AMD_by_Hazard y cuando ma sale rapido da rstart la compu!! e tratado varios comandos q e visto por ahi como cpus=1 entre otros y nada que ver asi q que me recomiendan que no sea comprarme una mac!!!! se les agradece a los colaboradores!!!

    tengo:
    Procesador - AMD Phenom 9550 Quad-Core Processor 2.20GHz
    Motherboard - Asus m4n78 pro
    Memorias - OCZ Fatal1ty Dual Channel 4096MB PC6400 DDR2 800MHz Memory (2x2048)
    Video - Chipset GeForce 8300
    HDD - 1 seagate sata 650GB - 1 WD 500GB


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad raycow
    Avatar de raycow

    buenas ciyey

    pero ya lograste instalarlo o se tranca en la instalacion?

    en que parte se te tranca?

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ciyey
    Pues como explique lo mas lejos q e llegado a sido aseleccion de idiomas, cuando le doy next me dise que no se puede instalar en esa computadora!!! pero no me acuerdo como es q llegue ahi por q ultimamente cuando e tratado se me queda en algo de enthernet y un da un mac adress y ahi se queda!!! ademas que el mouse no me funciona y es usb, sin envargo el teclado si q es p2p

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ciyey
    Logre instalar iatkos v7 pero cuando va a dar restart da un error y aveses me deja de leer el mouse!!! la fuerzo a apagar por q no termina de dar restart por un error salio y cuando prende sale el boot escogo y se queda en la manzanita!!! ahi no ahce nada no sale ni lo de loading tan si quiera !!! agradecere su ayuda!!!

  5. #5
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad raycow
    Avatar de raycow

    los errores pueden ser por los drivers que instalaste... cuando vuelvas a arrancar presiona f8 y entra con: -v
    y lee a ver que errores te aparecen

  6. #6
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ciyey
    ninguno... como q se apaga la pantalla y se pone en negra como haciendo loading pero no hace nada no prende la bombilla roja como q se esta usando la compu "memory" ni nada por el estilo.... se queda ahi!!! y lo e sabido dejar 1 hora o mas a ver pero nada!!!

Notas relacionadas que te pueden interesar

  1. se queda en Waiting for DSMOS...
    por panda en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 08/07/10, 23:01:22
  2. lime wire se queda
    por thecras en categoría Linux
    Comentarios: 2
    Último comentario: 25/04/09, 15:34:34
  3. Se queda en la pantalla gris
    por omarcan en categoría OS X 10.5
    Comentarios: 4
    Último comentario: 03/09/07, 07:13:42
  4. Se queda al iniciar el so
    por cuim202 en categoría OS X 10.5
    Comentarios: 7
    Último comentario: 14/06/07, 19:46:45
  5. se queda colgada la entrada al dar a mac osx
    por betitoach en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 24/08/06, 13:28:09

No te pierdas:

asus mn478 pro queda colgada en logo asus