1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ed_saxman_bcn

    UNKNOWN SIGSEGV code 0 al instalar en AMD

    Hola amigos.
    Llevo toda la tarde intentando instalar el MaC.OsX.10.4.5.Universal.Install.DVD(INT EL_AMD_SSE3_SSE2).iso

    en mi AMD athlon 64 3200+ con placa A8N5X a través de VMWare, y no hay manera.
    Me da el error UNKNOWN SIGSEGV code 0 de forma cíclica, arrancando en modo -v (verbose) . tambien he probado con -X y nada.
    En la primera manzanita que sale ,se va a modo texto y ahí se queda.




    El wmware me dice que hay una solicitud para usar DMA en las unidades de CD pero...
    que DMA? 0? 1? 2?

    Os agradecería mucho si me pudieseis echar un cable.:°°

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad tiruri
    Cita ed_saxman_bcn dijo: Ver Mensaje
    Hola amigos.
    Llevo toda la tarde intentando instalar el MaC.OsX.10.4.5.Universal.Install.DVD(INT EL_AMD_SSE3_SSE2).iso

    en mi AMD athlon 64 3200+ con placa A8N5X a través de VMWare, y no hay manera.
    Me da el error UNKNOWN SIGSEGV code 0 de forma cíclica, arrancando en modo -v (verbose) . tambien he probado con -X y nada.
    En la primera manzanita que sale ,se va a modo texto y ahí se queda.


    El wmware me dice que hay una solicitud para usar DMA en las unidades de CD pero...
    que DMA? 0? 1? 2?

    Os agradecería mucho si me pudieseis echar un cable.:°°
    a mí me ocurre lo mismo con el de Hazard, en un AMD 64 4200 =(

Notas relacionadas que te pueden interesar

  1. Error: Unknown SIGSEGV code 0
    por neg en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 22/11/08, 10:17:10