1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad thor2008
    Avatar de thor2008

    Unidad de DVD Ya no es reconocida

    Hola amigos, no acostumbro pedir ayuda pero esto se me sale de las manos

    tengo el sigiente problema: hacia unos dias tenia mi leopard como en mi firma funcionando lo mas de bien, mejor que windows, bueno, ayer quise instalar en un pendrive leopard, bien lo hice, pero desde que arranque con el dvd de Leo4all y realice la instalacion en el usb, leopard que ya estaba instalado en un disco sata no me reconoce mi lectora/grabadora de dvd que esta en el IDE2, es extraño porque hasta ya habia quemado dvds y ahora tengo este problema

    ¿que puedo hacer? deantemano gracias amigos


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad siachori
    Avatar de siachori

    Has probado a arrancar con -f?

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pepibumur
    Tengo el mismo problema, he instalado hackintosh ideneb, en un pc intel, y todo bien, sonido perfecto, tarjeta de red también, el unico problema que tengo es el mismo que el compañero, no me reconece ninguna unidad , ide ni el lector ni la grabadora.

    No creo que sea tema de la bios porke windows las reconoce sin problemas, alguien sabe que sucede¿?¿

    Un saludo

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad thor2008
    Avatar de thor2008

    Gracias ha funcionado usando el -f, pero me queda una duda, exactamente que hace el comando -f???? gracias

  5. #5
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pepibumur
    ¿Dónde hay que poner ese comando¿?¿?¿

    Me pasa lo mismo que a ti, a ver si lo puedo solucionar.

    Un saludo, gracias

  6. #6
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pepibumur
    Alguien me puede ayudar¿?

  7. #7
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad dakes
    Tengo el mismo problema donde hay que poner -f al arranque del sistema?

  8. #8
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad thor2008
    Avatar de thor2008

    en el darwin boot,

  9. #9
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pepibumur
    Sigue sin detectarlo:s

  10. #10
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad Bit_0
    Avatar de Bit_0

    Libreria Dispositivos ATA

    Cita pepibumur dijo: Ver Mensaje
    Sigue sin detectarlo:s
    Puede que no tengas alguna librería para dispositivos ATA, como te comente en este apartado, intenta instalar los más posibles con tu placa base y reinicia.

    Como te comenté tube el mismo problema hace tiempo, en una placa base Asus, entonces instalé los más parecidos (bueno al final perdí la cuenta e instalaba los que me dejaban, reparando permisos y luego reinicie).

    Prueba a ver si te soluciona el problema.Saludos

Notas relacionadas que te pueden interesar

  1. radeon 5450 HD QE/CI activado ML 10.8.3 no es reconocida
    por the_prody en categoría Tarjetas Gráficas
    Comentarios: 9
    Último comentario: 09/05/13, 23:10:25
  2. ¿Cómo creo Mac OS X Lion unidad USB?
    por Hailwood en categoría OS X 10.8
    Comentarios: 3
    Último comentario: 10/03/13, 16:59:37
  3. Crear particiones en unidad proncipal, como??
    por Txin100 en categoría OS X 10.7
    Comentarios: 1
    Último comentario: 29/07/11, 17:21:49
  4. 10.4.10 MEmoria mal reconocida de la frecuncia AYUDA
    por pacodrums en categoría Procesadores y placas base
    Comentarios: 0
    Último comentario: 08/11/07, 16:41:44
  5. Grave problema - No puedo extraer el disco de la unidad lectora
    por migueldsr en categoría Procesadores y placas base
    Comentarios: 2
    Último comentario: 08/05/07, 21:16:47