1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad rakso

    Me dice que tengo 1 gb de memoria ram :S

    Hola, tengo en mi pc 4 gb de memoria ram.
    Lo he instalado con Empire Efi , en "acerca de este mac" me aparece 1 gb 1064 Mhz RAM
    en cambio dentro del perfil de sistema, en memoria me aparecen las dos ranuras.
    Porqué pasa esto?
    Mejor que pruebe con iDeneb o cosas así?
    Gracias. Son ddr2 667 Sdram de 2gb cada una.
    Salut


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad rakso
    Alguna ayudita :(

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Lynk
    Avatar de Lynk

    cuando has terminado la instalacion vas al cd de empire efi/post-installation y ahi encontraras myhackinstaller.pkg instalandolo, te pondra un boot en el hdd chameleon v2 + efi bios, lo del 1gb lo hace a todos, despues de instalar esto y arrancar desde el hdd te detectara los 4 a mi tambienm e pasa supongo que sera por problemas de compatibilidad..... por cierto al arrancar desde el hdd no tendras soporte de ps/2 ya que los kext los tiene el empire en el cd si los necesitas estan dentro de preboot.dmg son AppleAHCIPS2.kext y ApplePS2.kext si no recuerdo mal los metes en system/lybrary/extensions y listo, espero que te sirva.

Notas relacionadas que te pueden interesar

  1. DD interno en info utlidad de disco dice Ubicacion: externo
    por PSM222 en categoría Procesadores y placas base
    Comentarios: 0
    Último comentario: 09/11/09, 13:01:08
  2. Intel dice que los SSD estado solido son lentos
    por juker12 en categoría Noticias osx86spain.com
    Comentarios: 2
    Último comentario: 20/02/09, 14:03:27
  3. PsyStar dice ahora que no hay negociaciones en marcha
    por osvfelices en categoría Noticias osx86spain.com
    Comentarios: 0
    Último comentario: 08/11/08, 02:11:42
  4. Psystar dice que no hay negociacion con Apple
    por juker12 en categoría Noticias osx86spain.com
    Comentarios: 4
    Último comentario: 04/11/08, 20:44:21
  5. porque geekbench siempre me dice hakintosh?
    por joseup en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 05/05/08, 21:57:39

No te pierdas: