1. #1
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad toyita

    Ahora...no tengo sonido.

    Amigos, todo era demasiado bonito para ser verdad. De repente, hoy me dio por escuchar unas canciones y el iTunes no funcionaba, lo actualicé...y tal...y me da por mirar arriba y no veo el altavoz del sonido. Voy a preferencias y como era de esperar no detecta un dispositivo de sonido.

    Tengo una Placa Asus A8N SLI Deluxe y me reconocía perfectamente el sonido nada más instalar el JAS 10.4.8.

    He probado en Windows XP y funciona perfectamente. Alguien que tenga alguna idea, algun Kext....es normal esto?

    Gracias


  2. #2
    senhez Progreso Nivel 1 OSx86 Spain Karma y autoridad senhez Karma y autoridad senhez
    Avatar de senhez

    Hola amigo

    Es una buena idea escribir un titulo de mensaje adecuado

    Imaginese usted cuando yo lei: Ahora.... no tengo sonido

    Primero por lo puntos suspensivos pense que se trataba de una pelicula de suspense.

    Despues fui a buscar rapidamente mi bola de cristal para adivinar de que trataba su mensaje

    Seguidamente lei su mensaje entero y lei que tiene una Asus A8N SLI Deluxe pero mi bola de cristal sigue sin saber del codec que estamos hablando.

    Creo que es una buena idea que vaya a la pagina web de su fabricante asus y mire las carasteristicas de su placa basa.

    Despues pregunte directamente por el codec de audio que tiene una vez que lo conozca, ALC883, ALC882, sigmatel 9223 etc. en el foro de audio

    Entienda usted que si desea que le ayuden debe dar datos de su computadora.
    Si usted no los conoce dificilmente otros adivinaran su problema.

    Si quiere una respuesta tecnica, haga una pregunta tecnica. Gracias por entenderlo.

Notas relacionadas que te pueden interesar

  1. Alienware X51 ahora con AMD Radeon R9 270X
    por maxim en categoría Noticias osx86spain.com
    Comentarios: 0
    Último comentario: 27/11/13, 15:36:17
  2. SlideRocket - Ahora, en la Beta Pública!
    por matrix en categoría Noticias osx86spain.com
    Comentarios: 2
    Último comentario: 30/09/08, 03:52:04
  3. Dual Boot que iba bien y ahora no
    por NapalmCandy en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 03/05/07, 20:39:27
  4. ahora la ethernet.....grrrr
    por zes en categoría Tarjetas de Red
    Comentarios: 5
    Último comentario: 18/08/06, 16:36:13