1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3

    Instalar MAC en Samsung R40K007- simbolo prohibido

    Primero de nada... senhez... decirte que no hace falta que faltes a mi respeto pues yo no falte al tuyo, no me referia a que no viese en el teclado el simbolo "-" sino que al escribir ese simbolo en el momento despues de pulsar f8 por muchas veces que le de me salia otro simbolo que no era el maldito "-". Si no me explique bien me pides q me explique y via no hace falta cerrarme el tema (con el consiguiente trabajo que me creas al tener que reabrir otro para poder preguntar) ni menos tratarme de newbie pues como eh dicho no soi ningun novato en informatica...

    y todo esto te lo digo desde el respeto, cosa que por tu mensaje anterior no se podria decir lo mismo.



    A lo que iva, al dar a enter me sale al rato encima de la manzana un simbolo de tachado... que puede ser¿?

    gracias!

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    nadie sabe¿?

    es una imagen que sale... al cargar para iniciar la instalacion encima de la manzanita sale un icono de prohibido :(

    por favor necesito ayuda

  3. #3
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad charlszone2
    Bueno, a estas alturas ya deberías haber encontrado el dichoso símbolo "-", pero tampoco cuesta tanto decírtelo...

    Es la tecla del símbolo "?" (al menos en el mío). Luego una vez arrancado funcionará mejor, aunque tendrás que configurarlo correctamente.

    Por cierto, un consejo:

    Si quieres que la gente te respete un poco en el foro, tendrías que empezar a compartir cosas con los demás usuarios. Compartir cosas que no sean "tengo un problema, Ayuda".

    Si ya eres usuario de Windows o eres informático, seguro que puedes aportar cosas buenas al Foro.
    No soy quien para decir nada, solamente es un consejo...

    Un saludo

  4. #4
    Activo Progreso OSx86 Spain Nivel 3 Karma y autoridad juker12 Karma y autoridad juker12
    Avatar de juker12

    charlszone2 creo que necesito algo de educacion subliminal como la tuya

    Leyendote estoy completamente de acuerdo pero me da rabia que yo no sepa escribir asi de bien
    Yo soy un bestia. Es evidente que yo de diplomatico no me ganaba la vida.
    Con decir soy nuevo, ayuda esto no va....no vamos a ningun sitio.


    fr3ir3 no te lo tomes a mal, pero senhez tiene razon..si no encontrabas el simbolo -
    ¿Como quieres que te ayuden?


    Yo veo a mucha gente que no sabe ni usar Windows y quiere instalar un hackintosh, es inaudito
    Una ejemplo de lo que hablo, le dices a un tio que ponga info de su equipo y te dice donde lo mira?
    Tan bobo a que ser para no saber usar Windows-Panel de Control-Informacion de sistema
    O si estas en Mac ver el perfil
    (este ejemplo es real)

    Si en este foro los administradores o moderadores trabajaran como en los foros Linux....mas de uno no duraba aqui ni 3 horas.
    A los foros se viene a compartir primero y despues a preguntar, pero preguntas "normales" como:

    Soy nuevo en Mac y me gustaria saber el equivalente del comando "dir" o de "Copy" de MS-DOS Windows a Darwin de Mac OS X.
    Pero no la payasada de preguntas de parbulario que se ven aqui

  5. #5
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad uzmi
    Avatar de uzmi

    Cita fr3ir3 dijo: Ver Mensaje
    A lo que iva, al dar a enter me sale al rato encima de la manzana un simbolo de tachado... que puede ser¿?

    gracias!
    Hola:
    Mas allá de haber escrito un post y que te lo hallan borrado, mas allá de quien tenga la razón, mas allá de que quizás hubieses posteado mas datos en ese post borrado, me pregunto:
    ¿como debe hacer aquel que desee ayudarte? ¿como se entera que equipo tienes y que iso de Leopard tratas de instalar? Apoyo a quienes piden que editen al menos la firma con el hard del equipo que posean. Eso evita parte de dicho problema (falta de información) y ademas si el post se continua, evita tener que ir a páginas anteriores para ver las características del pc afectado.
    Por último "al dar enter me sale...." supongo que es al querer instalar ¿no?. Si es así escribe "-v" en boot: para que puedas ver donde se tranca y que dice. (El - yo lo consigo con la tecla - del teclado númerico (valga la redundancia) encima del +
    Un saludo

  6. #6
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad charlszone2
    Jajaja, No hombre, lo que pasa es que tu dices las cosas como son. Yo cuando lo hago tiendo a arrepentirme así que miro bien lo que pongo. Pero no creas, la mayoría de veces pienso lo mismo que tu y que cualquiera...(muchas veces no entiendo ni el lenguaje siquiera)

    Hay cada Leecher y cada Hoygan por ahi... XD (sin animo de ofender a nadie del foro)

  7. #7
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    Hola!!

    A ver por partes jeje...

    charlszone2: Ya encontre el "-" usando el del teclado numerico. Mi duda era porque probe con todas las teclas incluidas la de "?" y no me aparecia.
    Por otra parte estoy de acuerdo con todo lo que dices, el caso es que entre en el foro para conseguir informacion de un tema que me interesaba con un poco de urgencia y fui directo al grano, pido perdon si he causado molestias a alguien pues no ha sido mi interes, es solo que entre que estaba apurado y que no sabia si me estaba explicando bien me vi un poco estresado. Soy usuario de windows y algo de informatica se, pero no me puedo considerar informatico y ayudare en lo que pueda y este en mi mano.

    Juker12: El problema radica en que se perfectamente donde estaba el "-" en el teclado pero al pulsarlo no aparecia dicho simbolo sino la "?" y preguntaba si alguien sabia donde se hallaba. Por esa parte ya lo solucione usando el que vienen en el teclado numerico.
    En cuanto a mi pregunta como decia antes entre un poco apurado a informarme sobre como hacer esto, pues me interesa bastante.
    Lo que mas rabia me dio fue que me tomase esa pregunta (puede que algo tonta) tan mal y encima me cerrase el tema, con el consiguiente trabajo de tener que abrir uno nuevo y volver a explicarlo todo.

    uzmi: las caracteristicas de mi pc estaban en el primer tema despues de mi pregunta, tomare tu consejo de la firma a partir de ahora para evitar ese problema. Gracias. En cuanto a lo de enter si me referia al instalarlo y la version es la 10.5.5 de iDeneb que me aconsejo Senhez. Mañana si tengo tiempo edito mi perfil.
    Y al final encontre el "-" en el mismo sitio que tu jeje

    Gracias a todos los que se molestaron en responder, mañana probare vuestros consejos e informare de mis avances si los hay. Igualmente me paseare por el foro a ver si en algun tema puedo aportar algo.

    Gracias otra vez

  8. #8
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    bueno... eh probado con lo de -v
    y esto es lo que me sale...

  9. #9
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad uzmi
    Avatar de uzmi

    Hola:
    Edita el equipo, sobre todo el chip de la placa base.
    Lamentablemente "still for a root device..." no es fácil de solucionar y muchas veces se debe a que el chip de la placa base no está soportado (por eso lo de postear el chip), otras se debe al Hd según si es sata o no o donde está conectado (en la placa base hay mas de un conector y según que placa en alguna puede los conectores pueden estar soportados por distintos drivers) también si hay mas de un HD y si el que usamos para instalar Leo esta activado o no. Como ves ya lo decía el robot de Cortocircuito..."More input"

  10. #10
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    ok!!

    el equipo es un portatil asi que ver el chipset "a pelo" no puedo... te`puedo sacar lo que me detecta el everest...

    en duando al lector lo mismo, es portatil y tiene el que trae... te imprimo lo que pone el everest y t lo pego aki...

    otra cosa no se me ocurre :(

  11. #11
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    por lector queria decir disco duro... se me fue la pinza xD

  12. #12
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    bueno... a continuacion el informe de EVEREST

    no va todo, solo lo que creo que hace falta... si algun dato no lo puse decidme y pongo...

    Ordenador:
    Tipo de ordenador Equipo multiprocesador ACPI (Mobile)
    Sistema operativo Microsoft Windows XP Professional
    Service Pack del Sistema Operativo Service Pack 3
    Internet Explorer 7.0.5730.13
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Nombre del sistema PORTATIL
    Nombre de usuario FR3IR3
    Nombre de dominio PORTATIL
    Fecha / Hora 2008-11-05 / 16:50

    Placa base:
    Tipo de procesador Mobile DualCore Intel Core 2 Duo T5200, 1600 MHz (12 x 133)
    Nombre de la Placa Base Samsung R40/R41
    Chipset de la Placa Base ATI Radeon Xpress 200M
    Memoria del Sistema 896 MB (DDR2-533 DDR2 SDRAM)
    Tipo de BIOS Phoenix (12/18/06)

    Monitor:
    Tarjeta gráfica ATI RADEON XPRESS 200M Series (128 MB)
    Tarjeta gráfica ATI RADEON XPRESS 200M Series (128 MB)
    Acelerador 3D ATI Radeon Xpress 200M (RC410M)
    Monitor Monitor Plug and Play

    Multimedia:
    Tarjeta de sonido Agere Si3054 @ ATI SB450 - High Definition Audio Controller

    Almacenamiento:
    Controlador IDE Controladora estándar PCI IDE de doble canal
    Controlador IDE Ricoh Memory Stick Host Controller
    Controlador IDE Ricoh MMC Host Controller
    Controlador IDE Ricoh xD-Picture Card Host Controller
    Disco duro FUJITSU MHV2120AH PL (120 GB, 5400 RPM, Ultra-ATA/100)
    Lector óptico TSSTcorp CD/DV TS-L632D (DVD+R9:6x, DVD+RW:8x/8x, DVD-RW:8x/6x, DVD-ROM:8x, CD:24x/24x/24x DVD+RW/DVD-RW)
    Estado de los discos duros SMART OK

    Particiones:
    C: (NTFS) 87188 MB (34482 MB libre)
    Tamaño total 85.1 GB (33.7 GB libre)

    Dispositivos de entrada:
    Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
    Ratón Mouse compatible con HID
    Ratón Synaptics PS/2 Port Pointing Device

    Red:
    Dirección IP principal xxxxxxxxxxxxxxxxxxxxxxxx
    Dirección MAC principal xxxxxxxxxxxxxxxxxxxxxxxx Tarjeta de Red Atheros Wireless Network Adapter (192.168.1.33)
    Tarjeta de Red Realtek RTL8139/810x Family Fast Ethernet NIC
    Modem SENS LT56A Modem

    Dispositivos:
    Impresora Microsoft Office Document Image Writer
    Controlador USB1 ATI SB450 - USB Controller
    Controlador USB1 ATI SB450 - USB Controller
    Controlador USB2 ATI SB450 - USB 2.0 Controller
    Dispositivos USB Dispositivo de interfaz humana USB
    Batería Adaptador de CA de Microsoft
    Batería Batería con método de control compatible con ACPI de Microsoft

    DMI:
    DMI Distribuidor de la BIOS Phoenix Technologies LTD
    DMI Versión de la BIOS 07YA
    DMI Fabricante del Sistema SAMSUNG ELECTRONICS CO., LTD.
    DMI Nombre del Sistema R40/R41
    DMI Versión del sistema 07YA
    DMI Número de serie del Sistema 371L93EP100217
    DMI UUID del Sistema C0B6552B-D21DB211-800094EA-7CB40B36
    DMI Fabricante de la Placa Base SAMSUNG ELECTRONICS CO., LTD.
    DMI Nombre de la Placa Base R40/R41
    DMI Versión de la Placa Base
    DMI Número de serie de la Placa Base 123490EN400015
    DMI Fabricante del chasis SAMSUNG ELECTRONICS CO., LTD.
    DMI Versión del chasis N/A
    DMI Número de serie del chasis None
    DMI Identificador del chasis No Asset Tag
    DMI Tipo de chasis

    [ Placa base ]

    Propiedades de la Placa Base:
    Fabricante SAMSUNG ELECTRONICS CO., LTD.
    Producto R40/R41
    Número de serie 123490EN400015

    [ Procesadores / Processor #1 ]

    Propiedades del procesador:
    Fabricante Intel
    Velocidad de reloj máxima 2048 MHz
    Velocidad de reloj actual 1596 MHz
    Tipo Central Processor
    Voltaje 3.3 V
    Estado Activado
    Actualizar ZIF
    Identificación del socket U2E1
    --------[ Portable Computer ]-------------------------------------------------------------------------------------------

    Centrino 1 Platform Compliancy:
    Procesador: Intel Pentium M (Banias/Dothan) No (Mobile DualCore Intel Core 2 Duo T5200)
    Chipset: Intel i855GM/PM No (ATI Radeon Xpress 200M)
    WLAN: Intel PRO/Wireless No
    Sistema: Centrino 1 (Carmel) Compliant No

    Centrino 2 Platform Compliancy:
    Procesador: Intel Pentium M (Dothan) No (Mobile DualCore Intel Core 2 Duo T5200)
    Chipset: Intel i915GM/PM No (ATI Radeon Xpress 200M)
    WLAN: Intel PRO/Wireless No
    Sistema: Centrino 2 (Sonoma) Compliant No

    Centrino 3 Platform Compliancy:
    Procesador: Intel Core (Yonah) / Core 2 (Merom) Sí (Mobile DualCore Intel Core 2 Duo T5200)
    Chipset: Intel i945GM/PM No (ATI Radeon Xpress 200M)
    WLAN: Intel PRO/Wireless 3945ABG No
    Sistema: Centrino 3 (Napa) Compliant No

    Centrino 4 Platform Compliancy:
    Procesador: Intel Core 2 (Merom) Sí (Mobile DualCore Intel Core 2 Duo T5200)
    Chipset: Intel GM965/PM965 No (ATI Radeon Xpress 200M)
    WLAN: Intel PRO/Wireless 4965AGN No
    Sistema: Centrino 4 (Santa Rosa) Compliant No

    Juego de instrucciones:
    Extensión de 64 bitsx86 (AMD64, Intel64) Soportado
    AMD 3DNow! No soportado
    AMD 3DNow! Professional No soportado
    AMD 3DNowPrefetch No soportado
    AMD Enhanced 3DNow! No soportado
    AMD Extended MMX No soportado
    AMD MisAligned SSE No soportado
    AMD SSE4A No soportado
    Cyrix Extended MMX No soportado
    IA-64 No soportado
    IA MMX Soportado
    IA SSE Soportado
    IA SSE 2 Soportado
    IA SSE 3 Soportado
    IA Supplemental SSE 3 Soportado
    IA SSE 4 No soportado
    VIA Alternate Instruction Set No soportado
    Instrucción CLFLUSH Soportado
    Instrucción CMPXCHG8B Soportado
    Instrucción CMPXCHG16B Soportado
    Instrucción Conditional Move Soportado
    Instrucción MONITOR / MWAIT Soportado
    Instrucción POPCNT / LZCNT No soportado
    Instrucción RDTSCP No soportado
    Instrucción SYSCALL / SYSRET No soportado
    Instrucción SYSENTER / SYSEXIT Soportado
    Instrucción VIA FEMMS No soportado

  13. #13
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    [ Puente Norte: ATI RC410M ]

    Propiedades del puente Norte:
    Puente Norte ATI RC410M
    Revisión 01
    Forma del componente 707 Pin FC-BGA
    Tamaño del componente 3.1 cm x 3.1 cm
    Tecnología utilizada 0.11 um
    In-Order Queue Depth 12

    Tiempos de Memoria:
    CAS Latency (CL) 4T
    RAS To CAS Delay (tRCD) 4T
    RAS Precharge (tRP) 4T
    RAS Active Time (tRAS) 11T
    Row Cycle Time (tRC) 15T
    RAS To RAS Delay (tRRD) 3T
    Write Recovery Time (tWR) 4T
    Read To Read Delay (tRTR) 1T
    Read To Write Delay (tRTW) 2T
    Write To Read Delay (tWTR) 2T

    Corrección de errores:
    ECC No soportado
    ChipKill ECC No soportado
    RAID No soportado
    ECC Scrubbing No soportado

    Slots de memoria:
    Slot DRAM nº1 512 MB (DDR2-533 DDR2 SDRAM)
    Slot DRAM nº2 512 MB (DDR2-533 DDR2 SDRAM)

    Controlador gráfico integrado:
    Tipo de controlador gráfico ATI Radeon X300
    Estado del controlador gráfico Activado
    Tamaño del Frame Buffer gráfico 128 MB

    Fabricante del chipset:
    Nombre de la empresa Advanced Micro Devices, Inc.

    [ Puente Sur: ATI SB450 ]

    Propiedades del puente Sur:
    Puente Sur ATI SB450
    Revisión 80
    Forma del componente 564 Pin BGA
    Tamaño del componente 3.1 cm x 3.1 cm

    High Definition Audio:
    Tipo de controlador de audio ATI SB450
    Nombre del Codec Agere Si3054
    Identificación del Codec 11C13026h / 00000000h
    Codec Revision 00100700h

    Fabricante del chipset:
    Nombre de la empresa Advanced Micro Devices, Inc.

    perdon por el toston :S

    se que habra datos que no valdran pa nada, pero por si acaso los dejo...

    si falta alguno importante avisadme please

  14. #14
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad charlszone2
    Prueba a arrancar la instalación (no se con que estás instalando) con -x -v.

    Dinos mejor con que instalas. ¿Kaliway, Leo4all, iATKOS?

    Lo de arrancar con -v, era para "intentar averiguar (leyendo lo que pone) por que no arrancaba.

    Un saludo

  15. #15
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad Bit_0
    Avatar de Bit_0

    Bueno a ver como miro esto XD

    Cita fr3ir3 dijo: Ver Mensaje
    bueno... a continuacion el informe de EVEREST

    no va todo, solo lo que creo que hace falta... si algun dato no lo puse decidme y pongo...

    Ordenador:
    Tipo de ordenador Equipo multiprocesador ACPI (Mobile)

    Placa base: Placa Base Samsung R40/R41
    Procesador: Mobile DualCore Intel Core 2 Duo T5200, 1600 MHz (12 x 133)
    Chipset de la Placa Base: ATI Radeon Xpress 200M
    Memoria RAM: 896 MB (DDR2-533 DDR2 SDRAM) = 1024MB - 128 de la gráfica hacen un total de mmmmm a si 896MB XD

    Tipo de BIOS Phoenix (12/18/06) ¡¡ Actualiza la Bios !!

    Tarjeta gráfica: ATI RADEON XPRESS 200M Series (128 MB) - Acelerador 3D ATI Radeon Xpress 200M (RC410M)

    Tarjeta de sonido: Agere Si3054 @ ATI SB450 - High Definition Audio Controller
    Disco Duro: FUJITSU MHV2120AH PL (120 GB, 5400 RPM, Ultra-ATA/100)

    Lector Tarjetas: Memory Stick - MMC - xD-Picture

    Lector óptico: TSSTcorp CD/DV TS-L632D (DVD+R9:6x, DVD+RW:8x/8x, DVD-RW:8x/6x, DVD-ROM:8x, CD:24x/24x/24x DVD+RW/DVD-RW)
    Teclado: estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
    Ratón Mouse compatible con HID
    Ratón Synaptics PS/2 Port Pointing Device

    Tarjeta WIFI: Atheros Wireless Network Adapter
    Tarjeta de Red: Realtek RTL8139/810x Family Fast Ethernet NIC
    Modem: SENS LT56A Modem

    USB: Controlador USB2 ATI SB450 - USB 2.0 Controller

    Juego de instrucciones:

    Extensión de 64 bitsx86 (AMD64, Intel64) Soportado

    IA MMX Soportado
    IA SSE Soportado
    IA SSE 2 Soportado
    IA SSE 3 Soportado
    IA Supplemental SSE 3 Soportado
    Creo que con esto sobra, aunque si lo pongo más corto:

    - Placa Base Samsung R40/R41
    - Core 2 Duo T5200, 1600 MHz Mobile
    - Chipset ATI Radeon Xpress 200M
    - 1024MB DDR2 533
    - ATI RADEON XPRESS 200M Series (128 MB) compartida
    - Sonido Agere Si3054 @ ATI SB450
    - IDE ATA 100 FUJITSU 120 GB
    - Atheros Wireless Network Adapter Mmmm buena tarjeta
    - Red Realtek RTL8139/810x
    - Modem SENS LT56A
    - USB 2.0
    - Instrucciones SSE2 y SSE3 soportado

    Veredicto, creo que no se si funcionará el gato. Lo digo por el chipset de la placa nada más :)

    jejeje como me he divertido borrando lineas, más que a un tonto un lapiz. XD

  16. #16
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad charlszone2
    Me he puesto a mirarlo en el Wiki y he encontrado esto

    Parece que instalando con algún kernel parcheado funciona.

    ¿Que es el HT?

    Un saludo

  17. #17
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad Bit_0
    Avatar de Bit_0

    Pués nose sigo diciendo que aquí no entra en gato.

    Tengo un HP nc4010, tiene el mismo chip ATI Radeon Xpress 200M, misma gráfica pero con 64MB. y le trastee lo que no esta escrito, versión tras versión, buscando por todos lados y nada, al final le instale el xubunu 8.04 y va, sólo va.

    Pero claro en este mundo cibernético puede aparecer de todo, y solucionar lo de este chip, si pudiera meterle mano lo haría, pero lo único que trasteo medianamente es VB y un poco de C, pero no para esto, ya me gustaría dar más de mi... Peeeeero no le pidas peras al olmo que no da más, jejeje XD.

    Saludos coordiales.

  18. #18
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad charlszone2
    Pues lo que estoy leyendo por ahí es que funciona aunque la gráfica da problemas...

    Yo probaría a instalarlo de nuevo, con 9,2 SpeedStep a ver que pasa.

    Para tu gráfica ATI Xpress 200m, he encontrado esto: Callisto.

    Hay que instalarlo "install.html" y añadir tu id al info.plist (lleva un fichero con la explicación).

  19. #19
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad Bit_0
    Avatar de Bit_0

    Pués nada que siga, yo lo intenté sin exito, ahora instalé Xubuntu 8.04 y así se quedará.

    Saludos coordiales.

  20. #20
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    hola!!

    siento la tardanza pero no me he podido pasar antes :S

    a ver... se que muchos datos que di son inutiles pero veo que entre ellos estaba lo necesario... genial!! :)

    segun leo decis que si me puede dar problemas es por el chipset??

    bueno ahora estoy un poco apurado para ponerme a mirarlo pero mañana si puedo me paro con mas tiempo me leo bien los mensajes y averiguo a que os referis jejeje

    gracias por vuestro tiempo!!

  21. #21
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    se me olvidaba... la version es 10.5.5 de iDeneb

  22. #22
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad fr3ir3
    buenas!!

    ultimamente tengo menos tiempo del que me gustaria por eso no puedo pasarme muy a menudo :S

    me han surjido 2 dudas... unos decis que puede que vaya o no por el chipset y otros que por la ati... os decidis ? jaja es broma

    lo que si que no acabo de entender s lo de speedsteps... es algo que lleva la ati ¿? lo llevo buscando un rato y no hago mas que liarme aun mas :S

    finalmente, lo que me pasasteis de callisto (o callist) es un driver para la placa para que funcione el x86¿? o ue es??

    se supone que he de bajarme un archivo para instalarlo pero... en downloads no hay nada :S

    se os ocurre alguna cosa? :(

    siento las molestias :(

Notas relacionadas que te pueden interesar

  1. Problema simbolo prohibido
    por ivivan98 en categoría OS X 10.7
    Comentarios: 8
    Último comentario: 07/07/10, 19:43:25
  2. Problema con el Simbolo Prohibido Mac OS
    por danivibes en categoría OS X 10.5
    Comentarios: 7
    Último comentario: 07/01/09, 14:46:45
  3. Instalar MAC en Samsung R40K007
    por fr3ir3 en categoría OS X 10.5
    Comentarios: 8
    Último comentario: 28/10/08, 19:20:51
  4. Símbolo prohibido al iniciar Mac OS X
    por diego666 en categoría OS X 10.5
    Comentarios: 8
    Último comentario: 19/09/08, 22:01:47
  5. simbolo de prohibido al iniciar mac
    por lugares en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 15/04/07, 16:51:17