1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad jagugo2008

    time machine en aitkos 10.5.5

    hola tenia instalado iatkos 10.5.5 y trabajando bien salvo q algunas veces al reiniciar la pantalla se queda en azul como si el driver no hubiera cargado correctamente pero reinicio y va bien tengo qe y en general va bien pero claro nesecito tener una copia de respaldo y le hago una con time machine y luego con el dvd de instalacion hago una restauracion desde time machine y no hay manera pierde el boot se queda enm la pantalla: boot 0
    boot 0
    boot 0
    y me ha pasado 2 veces ya sabeis de alguna solucion desde ya gracias por la ayuda y saludos alos mederadores y al foro en general


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad siachori
    Avatar de siachori

    Otra cosa que puedes hacer es instalar otra vez la ideneb y luego importar el usuario, aplicaciones y datos desde time machine

Notas relacionadas que te pueden interesar

  1. Problemas con Time Machine
    por fedevicky en categoría OS X 10.9 Mavericks
    Comentarios: 0
    Último comentario: 01/02/15, 15:28:14
  2. Programar Time Machine
    por shcra en categoría OS X 10.7
    Comentarios: 0
    Último comentario: 15/11/10, 19:05:48
  3. Cómo usar Time Machine y Time Capsule
    por buachaval en categoría Redes / Internet
    Comentarios: 2
    Último comentario: 25/06/09, 03:10:58
  4. no me funciona time machine
    por joseup en categoría OS X 10.5
    Comentarios: 16
    Último comentario: 08/01/09, 16:53:44
  5. copia con time machine
    por gorki en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 11/06/08, 19:34:55