1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Cresar

    Instalación Ideneb 1.6

    Bueno , pues me presento , soy Cresar ya en otros foros , he llegado a aqui a Applesana a través de buscar informacion sobre el iDeneb 1.6 e instalar Mac en PC y demás. Nunca lo he hecho y me gustaria hacerlo.
    De momento me estoy bajando el iDeneb 1.6 que teneis en el foro en esta direccion y tengo unas cuantas dudas respecto a la instalación.
    Sirve para AMD? - Tengo Windows 7 x64 actualmente instalado , podré hacer dual boot ,para que al arrancar el PC me salga el grub para elejir el Sistema operativo? - La particion para Mac , que tamaño le tendré que dar y formato?
    Muchas gracias de ante mano y por ultimo , aqui les dejo el hardware completo de mi PC para que me confirmen si esta version de iDeneb es compatible o no.

    Placa Base: Gigabyte GA-MA790X-UD4
    Procesador: AmD Ahtlon 7750 - 3.1Ghz [Black Edition]
    Memorias: Patriot 4Gb kit DDR2-800
    Gráfica: Nvidia GTX 275
    Disco Duro: Western Digital Caviar WD3200AAJS-00L7A0 Sata

    De momento he probado a arrancar desde el CD de ideneb , me sale hay una opcion en una pantalla negra para arrancar dando a intro y mas abajo para hacer -v y eso, pero cuando le doy me sale el logo de la manzanita de fondo y un error largo , algo de kernel panic con estos codigos entre otros:
    0x01AC05E
    0x12B08C




    Pd. Perdon por repetir el post pero me equivoké de foro.

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Lynk
    Avatar de Lynk

    intenta con otra distro, si no te arranca ni el instalador, eso ya es grave

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Rav3r
    Yo tengo el mismo problema, he descargado y he quemado a 4x la distro de iDeneb 1.6; pero al tratar de arrancar se reinicia, solo me sale el mensaje de "loading darwin/x86" y se reinicia. He probado con los comandos -x y -v, pero no me deja ver en que parte se traba, aparecen dos lineas de codigo que dicen que esta cargando componentes, luego aparece otra linea, pero solo durante una fraccion de segundo, asi que no la puedo leer... alguna sugerencia? les dejo los specs de mi PC

    Mainboard: Intel DP55WG
    Procesador: Intel Core i7 860
    HDD: Samsung 1TB @ 7200 rpm, hitachi 1 TB @7200 rpm
    RAM: Markvision 2 GB DDR3 x 4
    Video: nVidia GTX 275

    Espero que me puedan ayudar, muchas gracias

Notas relacionadas que te pueden interesar

  1. Instalación de IDeneb
    por Plasmaticus en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 19/06/10, 03:08:32
  2. [iDeneb v1.6] Elección de drivers en la instalación
    por Hannd en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 10/01/10, 12:18:54
  3. Instalacion ideneb leopard compatibilidad
    por viterete8 en categoría OS X 10.7
    Comentarios: 1
    Último comentario: 02/01/10, 19:40:23
  4. Instalacion Ideneb en PC
    por miguelelinvento en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 24/11/09, 17:57:33
  5. Instalacion iDeneb 10.5.6
    por Gitsu en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 21/02/09, 12:46:10