1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad usie

    problema de instalacion 10.4.6 boatsecx

    acabo de grabar la iso 10.4.6 boatsecx ,pongo el dvd en la unidad arranco sale la pantalla con la manzana y la rudecita dando vueltas y al minuto de estar cargando se apaga el portatil..
    Alguna solucion? es problema dela ISO gracias

    [SIZE=1] mi equipo es un portatil centrino 1,6Mhz 512Ram 60HD video integrado intel 82852/82855GM y sonido vinyl AC'97 (via),grabadora DVD-DL




    P.D: haber si alguien me puede manda un MP con un torrent valido :)
    [/SIZE]

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad heatz
    Avatar de heatz

    Problemas con OS 10.4.6

    ¡¡¡Aprovechando yo tambien tengo problemas !!!
    Les cuento la historia me decidi instalar el os de mac (JAS) y toda la instalación corre perfecto el problema es al reiniciar ya que no entra ningun sistema operativo solo me aparece que no se puede cargar sistema operativo asi que tube q activar la particion de windows y copiar el chain con todo el choro en el boot.ini pero al seleccionar la supuesta opcion del os x me pone la pantalla en negro durante 1 segundo y luego regreso al gestor de arranque de xp que puedo hacer??
    :°°

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad gerard69
    estas seguro que instalaste mac donde debias, es que a mi me paso algo parecido y lo que habia hecho al llegar a utilidades de disco durante la instalacion fue borrar la particion donde tenia xp,
    con lo que tuve que formatear y volver a instalar xp y depues mac
    un saludo

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad heatz
    Avatar de heatz

    si lo instale correctamente ya que particione un disco de 100 y a mac le deje 27 y sobre ese particione y cuando active la particion de windows entre sin bronca

  5. #5
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad schweppes
    Avatar de schweppes

    la particion de Mac deberia estar activa segun creo...no la de XP.
    El XP lo tienes instalado en C: ?

  6. #6
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad heatz
    Avatar de heatz

    la que quedo activa al hacer la instalacion fue la de mac pero cuando reinicio solo me aparecio que no se podia cargar el sistema operativo xp si esta instalado en c solo q acabo de recordar algo mi compu es una dell y tiene 1 particion en donde esta el dell media direct otra la de windows xp otra la de mac (que yo cree) y la particion oculta de sistema no se si habra algun problema por eso y una pregunta despues de la instalacion del os de mac al reiniciar que tendria que aparecer? algun gestor de arranque o que es loque va aparece voy a intentar nuevamente hacer la instalacion y quisiera estar informado :)

  7. #7
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad gerard69
    veras, con una 10.4.1 que tenia hace tiempo salia un boot camp donde seleccionaba el OS con el que queria iniciar, ahora con la 10.4.7 inicia directamente mac y si quiero xp le doy a F8 al iniciar y me permite seleccionar OS
    espero te sirva de algo
    un saludo

Notas relacionadas que te pueden interesar

  1. Problema de Instalacion
    por NatNajera en categoría macOS Mojave 10.14
    Comentarios: 1
    Último comentario: 28/01/19, 09:16:19
  2. Problema tras instalacion
    por xenike en categoría OS X 10.8
    Comentarios: 2
    Último comentario: 22/11/13, 06:55:16
  3. Problema Instalación Mac Osx 10.5.1 Kalyway
    por jealfer en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 10/08/08, 20:49:36
  4. Problema en instalación Leo
    por Pitrako en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 09/11/07, 08:22:51
  5. problema en la instalacion
    por aaaaaa en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 19/08/07, 14:58:16