1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad rovenovich
    Avatar de rovenovich

    Sin red hasta que reconectas el cable en iDeneb 10.5.6

    Hola a todos. Es la primera vez que escribo, pero he leido mucho antes de llegar aqui. De hecho no podria haber llegado sin vuestra ayuda. Gracias.

    He instalado iDeneb con Leopard 10.5.6 en un Hp dx6100:

    Intel Pentium 4 540 3,2GHz
    1Gb de RAM 400MHz
    Graficos Integrados Intel GMA900
    Sonido AC97
    Red Broadcom 5751

    He tenido que isntalar manualmente el video para tener QE y CI funcionando correctamente. En resuomen, todo funciona Ok escepto la red.

    Al iniciar el sistema no tengo conexion con nada. Tengo que desconectar el cable de red y volver a conectarlo. Una vez hecho esto tengo conexion y puedo acceder a internet.

    Cuando tengo conexion lo unico que he notado es que el video en streaming, (youtube, etc), no va fluido, (ADSL 6Mb).



    Por otro lado al mirar las propiedades de la tarjeta veo que la Mac Address registrada por el sistema es 00:00:00:00:00:00

    Como he dicho al principio he leido mucho sobre esto, tanto en ingles como en español y no encuentro nada sobre el tema de la "reconexion del cable" y el tema de la Mac Address en "todo ceros" no ha funcionado ninguna solucion de las que he leido.

    Gracias por adelantado.

  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad mardex
    Una solución rápida sería que comprés una placa de red nueva realtek. 8139 o 8169... creo que son comunes esas dos. Además salen muy baratas. Yo casi compro un teclado USB para correr mi Snow, pero logré que anduvera mi PS2.

    Saludos!

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad rovenovich
    Avatar de rovenovich

    Cita mardex dijo: Ver Mensaje
    Una solución rápida sería que comprés una placa de red nueva realtek. 8139 o 8169... creo que son comunes esas dos. Además salen muy baratas. Yo casi compro un teclado USB para correr mi Snow, pero logré que anduvera mi PS2.

    Saludos!
    Gracias por el consesjo, pero me gustaria hacer lo mismo que tu, no comprar nada nuevo, sino, usar lo que tengo. ;-)

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad rovenovich
    Avatar de rovenovich

    Una ayudita por favor!!

  5. #5
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad rovenovich
    Avatar de rovenovich

    Seguimos igual. Alguna idea de como reparar esto?

Notas relacionadas que te pueden interesar

  1. Cable desconectado de Red en Leopard
    por Skizobass en categoría Tarjetas de Red
    Comentarios: 3
    Último comentario: 23/10/09, 05:04:50
  2. Proyecto Driver USB Modem (Cable y ADSL)
    por CodeMachine en categoría Tarjetas de Red
    Comentarios: 45
    Último comentario: 18/12/08, 17:39:31
  3. Problema con la red: no detecta el cable
    por agustin en categoría Tarjetas de Red
    Comentarios: 0
    Último comentario: 14/08/07, 12:52:33
  4. No arranca sin el cable de Red
    por sergi12 en categoría Tarjetas de Red
    Comentarios: 3
    Último comentario: 13/07/07, 06:42:22
  5. Al tener cable de red conectado sistema se cuelga
    por heatz en categoría Tarjetas de Red
    Comentarios: 7
    Último comentario: 10/11/06, 00:23:12

Etiquetas en este tema

No te pierdas: