1. #1
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad RaSi3r

    Problemas con instalacion del leopard

    Hola a todos , mira soy nuevo en esto y me stoy volviendo loco , he intentado instalar el leopard con el EFI y directamente se queda leyendo el cd durante 30 minutos aprox y al final da error . Luego e intentado instalarlo con el iATKOS y el iDEBEAN y consigo instalarlo pero cuando termina la instalacion se reinicia pero se queda pillado con la pantalla en gris y la manzanita en medio . Mi equipo es el siguiente :



    Placa : Asus P5Q PRO Turbo
    Micro : E8200
    Ram : 4Gigas OCZ Reaper 1066
    Disco duro : Wester digital 1tb sata y otro Samsung 1,5 Tb sata
    Grafica : Nvidia GTS 250

    Estoy desesperado y ya no se si es q hay alguna pieza q no sea compatible o que sera . Bueno gracias a todos

  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad RaSi3r
    Holaaaa,por fin e conseguido instalar el leopard , pero ahora tengo el problema de que no me reconoce la tarjeta de red integrada de la placa . Tengo instalado el iAtkos S3 leopard 10.6.3 .

    A ver si me podeis decir si e echo algo mal en la instalacion . No e tocado nada en la instalacion de los drivers , lo e dejado tal y como esta . Gracias

Notas relacionadas que te pueden interesar

  1. Problemas con instalacion del leopard
    por RaSi3r en categoría OS X 10.6
    Comentarios: 1
    Último comentario: 17/06/10, 23:32:59
  2. Problemas con la instalacion de snow leopard hazard
    por tito11 en categoría OS X 10.6
    Comentarios: 3
    Último comentario: 06/04/10, 16:51:23
  3. Comentarios: 189
    Último comentario: 16/10/09, 18:38:45
  4. Problemas con la instalación de Leopard
    por Kamany en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 14/11/08, 00:54:25
  5. Instalación / Problemas Mac OS X 10.5 Leopard en PC
    por juker12 en categoría OS X 10.5
    Comentarios: 77
    Último comentario: 29/10/07, 12:23:52

No te pierdas: