1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Sonic_AFB

    Ayuda con leopard iatkos v7

    buenas! a ver si alguien me puede ayudar,tengo un problemilla que me impide poder usar leopard,tengo 4 discos duros,uno es sa ta y los otros 3 son scsi,si no activo el ahci no me encuentra ningun disco duro donde poder instalarlo,pero si lo activo se me queda pillado el pc por culpa de los scsi que si desenchufo el cable de los scsi va bien con el ahci pero asi no es plan,asique..se puede usar iatkos v7 sin ahci?

    Saludos y gracias =)

    PD: mi grabadora es ide


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad cucocool
    creo que tengo el mismo problema.. disco duro IDE y no encuentro lo de AHCI en mi bios, me podrias orientar un poco sobre la solucion que encontraste? mi problema es que al instalar y reiniciar me sale el simbolo de prohibido, ya probe casi todo hasta deshabilitar controladores sata, colocar el disco duro como esclavo etc. Gracias de antemano

Notas relacionadas que te pueden interesar

  1. Ayuda con IATKOS v7 en AMD 64 X2
    por manusm en categoría OS X 10.5
    Comentarios: 4
    Último comentario: 16/03/10, 13:15:22
  2. Ayuda iATKOS drivers
    por Angel08 en categoría OS X 10.7
    Comentarios: 2
    Último comentario: 21/02/09, 14:03:05
  3. [Ayuda] Instalar iATKOS 5i
    por novatero en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 20/02/09, 16:28:19
  4. Ayuda porfavor con instalación de iATKOS v5
    por starbuck en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 04/02/09, 15:32:07
  5. Iatkos no instala, alguna ayuda?
    por perroperro en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 13/06/08, 00:29:08

No te pierdas: