1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad lujaca79

    ideneb 1.6 10.5.8 no arranca

    Tengo una compu con:
    Board Asus p5q SE
    Proceador Core 2 Quad
    2 GB DDR2
    Video MSI N9600GT
    Le instalo en OSX instala bien pero reinicia y se queda en la pantalla blanca con la manzanita y de ahi no pasa. Alguien me podria ayudar
    GRacias


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ramjavi
    Avatar de ramjavi

    Durante el arranque, luego de los mensajes del bios, presiona la tecla F8 (si tienes instalado el chameleon -casi seguro- creo que vale cualquier tecla) e introduce el modificador -v (modo verbose) y luego enter. Después nos comentas que mensajes te aparecen

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad lujaca79

    OSX no arranca se quedda quieto

    Gracias por responder a mi pregunta. tome una foto de lo que sale al entrar con el comando -v y me sale esto.

    y nuevamente gracias por responder.
    Miniatura de Adjuntos Imágenes del artículo  

Notas relacionadas que te pueden interesar

  1. Comentarios: 2
    Último comentario: 01/03/10, 20:52:45
  2. iDeneb solo arranca -x Toshiba Satellite l40
    por alfalfito en categoría OS X 10.5
    Comentarios: 4
    Último comentario: 21/10/08, 14:11:40
  3. 10.4.8 ya no arranca
    por gorr en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 28/02/07, 00:24:39
  4. No arranca Mac OS X
    por bernardo415 en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 18/02/07, 01:24:52
  5. No arranca
    por PSM222 en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 14/02/07, 13:19:02

No te pierdas: