1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad bomboclat
    Avatar de bomboclat

    problema arranque

    e instalado el osx 10.4.6 la instalacio correctamente ,y reinicio,,la particion esta hecha en type af pero no esta activa ,,no se si el problema puede que sea de eso ,si es asin como se activa? ,,y el problema es que no arranca a ver si a alguien le a pasado y me save decir como solucionar


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad El Aprendiz
    Avatar de El Aprendiz

    Cita bomboclat dijo: Ver Mensaje
    e instalado el osx 10.4.6 la instalacio correctamente ,y reinicio,,la particion esta hecha en type af pero no esta activa ,,no se si el problema puede que sea de eso ,si es asin como se activa? ,,y el problema es que no arranca a ver si a alguien le a pasado y me save decir como solucionar
    A ver como esta eso de que creeastes la particion "Type af", para comenzar no tienes que darle formato dejala sin formato, no asignar letra, dejarla como Primaria no logica y por ultimo ACTIVA y luego con el DVD tienes que darle formato, prueba y luego nos comentas como te fue.

    Saludos.

Notas relacionadas que te pueden interesar

  1. Problema con arranque en Snow Leopard
    por enrick en categoría OS X 10.6
    Comentarios: 13
    Último comentario: 09/10/13, 15:02:22
  2. arranque del mac
    por angellito en categoría OS X 10.7
    Comentarios: 4
    Último comentario: 14/11/10, 17:35:39
  3. Problema de arranque macosx
    por alfalfito en categoría OS X 10.8
    Comentarios: 2
    Último comentario: 07/11/10, 22:56:35
  4. Problema arranque iMac
    por raulmoreno en categoría OS X 10.7
    Comentarios: 1
    Último comentario: 20/07/10, 12:36:42
  5. Problema arranque DVD Snow Leopard Hazard
    por 50niggaz en categoría OS X 10.6
    Comentarios: 3
    Último comentario: 27/03/10, 05:11:56