1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Guderian

    marcar activa particion mac

    Hola gente, estoy intentando instalar el JAS 1.4.48 en un disco duro de 120Gb para poder probarlo.

    El problema es que durante la instalación todo va OK, pero cuando acaba y arranca desde el disco duro, se queda colgado y no hace nada.

    Les adjunto la configuracion de mi PC:

    P4 2,8 Doble nucleo SSE2
    1 Gb de RAM
    Placa PC Partnet 848PAS4-A37 ()
    HD ATA 100 de 120GB (aqui es donde iria)
    HD SATA de 160 Gb (XP)
    Nvidia Gforce FC 5600XT
    LAN Realtek 8139
    Lector / Grabador de DVD NEC ND-4550A
    Audio Realtek AC97

    Alguna idea de por donde pueden ir los tiros?

    Saludos

    PD: Les adjunto el informe que da el CPU ID.

    Archivos Adjuntos Archivos Adjuntos

  2. #2
    Activo Progreso OSx86 Spain Nivel 3 Karma y autoridad juker12 Karma y autoridad juker12
    Avatar de juker12

    Hola

    veo que tu micro solo tiene SSE2, marcaste solo esos paquetes SSE2 en opciones de instalacion?

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Guderian
    Arreglado!, era que no marcaba como activa la partición.

    Ahora el problema va con el sonido. Buscare a ver que encuentro...

    Saludos

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Guderian
    Que por cierto es una AC97 de esas...

  5. #5
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad Bit_0
    Avatar de Bit_0

    Entonces lo tienes solucionado ya mismo amigo.:)
    Busca por aquí y listo :DD

  6. #6
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad zeru
    pues a mi se me colgo al terminar de instalarlo, cuando tenia que reiniciar, asi que reinicie amnualmente, ahora tengo el problema del bootaje, y la unica solucion es cambiar a HDD1, y tengo otro problema, que el Mac OS X me dice que tengo 1.5GHz, cuando no es asi, y esta muy lento.

    Saludos

Notas relacionadas que te pueden interesar

  1. Recuperar partición EFI
    por mario2006 en categoría OS X 10.8
    Comentarios: 0
    Último comentario: 04/02/09, 04:12:26
  2. poner una particion activa una vez instalado leopard
    por infact en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 18/04/08, 15:42:51
  3. Particion HFS oculta
    por Xsagti en categoría OS X 10.8
    Comentarios: 1
    Último comentario: 02/04/07, 23:06:52
  4. como puedo mantener mi tarjeta de red activa
    por gallego en categoría Tarjetas de Red
    Comentarios: 5
    Último comentario: 27/12/06, 13:06:36
  5. pierdo arranque de windows al poner activa particion de mac
    por betitoach en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 21/08/06, 23:37:42