1. #1
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad barallat

    Problema similar

    Hola a todos, pedonad que me meta en conversaciones ajenas pero buscando informacion sobre mi problema me encontrado con este hilo, que se parece algo a lo mio.

    Estoy tratando de instalar JAS 10.4.8 intel AMD SSE2 SSE3 en un portatil sony vaio
    placa intel 915
    grafica nvidia geforce 6400
    1Gb de RAM
    100 Gb de disco duro (una particion para Xp de 20Gb, detras la de Mac y detras otra para datos)

    Instalo seleccionando tipos de letras adicionales, jas intel, soporte hardware, soporte ati. Los nombres van de memoria, seguramente no se llame asi nada.

    La instalacion se hace sin problema para al reiniciar se me queda parado en la pantalla blanca con la manzanita y no hace nada mas. Alguna idea? Ese paquete 10.4.4logonwindow.pkg del que hablais donde esta, es en la 10.4.8? o ese esta en la 7.

    Por si os dice algo, consigo instalar la 10.4.1 sin problema.



    A ver si hay suerte y me podeis echar una mano.
    Muchas gracias!!

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Sonyador

    Ayuda para instalar 10.4.8

    Llevo dias y dias intentando instalr la version 10.4.8. He bajado diferentes versiones y ninguna me funciona. Se instalan perfectamente pero a la hora de arrancar, no hay manera, cada una falla en puntos diferentes. Mi pregunta para BURRAKO es la siguiente, que es eso del Login Windows que te ayudo para instalar la tuya?. Soy muy novato en esto de Mac (Bueno en todo lo referente a informatica) y no sé a que te refieres. Lo puedes explicar como pa tontos (yo), te lo agradeceria mucho. Si no quieres entorpecer el Foro lo puedes hacer en un privado. Saludos y gracias

Notas relacionadas que te pueden interesar

  1. instalación tiger en nativo con boot-132
    por muelas en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 02/11/08, 18:24:38
  2. Ayuda Doble Boot XP y Tiger
    por zyos86 en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 10/05/08, 09:52:18
  3. no reinicia despues de instalarse tiger
    por kaka45 en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 30/04/07, 19:17:22
  4. sin dual boot al instalar mac os tiger
    por kneda en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 05/11/06, 13:04:12
  5. sin boot en mac tiger con sony Vaio
    por Jack_Bauer en categoría OS X 10.5
    Comentarios: 16
    Último comentario: 16/05/06, 21:39:34