1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad MonjeRojo

    ayuda para instalar 10.4.8 jas en AMD plz!!!

    hola a todos soy nuevo aqui
    llevo al igual que muchos de aqui leyendo foros y foros y mas para instalar
    el OS X en mi AMD pero sin fortuna aun

    los componentes de mi computadora
    Chipset NVIDI GeForce 6150 + nForce 430
    1Gb de RAM DDR2
    tarjeta de audio integrada ADI AD1986a High Definition Audio (SoundMAX Integrated Digital HD Audio)
    AMD Athlon(tm) 64 X2 Dual Core Processor 3800+
    Disco Duro SATA 160G
    soporta instrucciones SSE SSE2 SSE3
    intento instalar la imagen de JAS 10.4.8 intel. amd. SSE2&SSE3
    ya lo he intentado desde vmware y reiniciando con el disco en el dvd
    pero en ninguna he corrido con suerte ni para correrlo virtualmente y para correrlo de manera nativa menos :P
    cuando lo intento correr reiniciando con el dvd adentro me aparece lo siguiente
    que es donde creo que esta el error...
    BSD root: disk0s3, major 14, minor 2
    SAM Multimedia:READ or WRITE failed ASC=0x08, ASCQ=0x03
    disk0s3: I/O error
    hsf_mountroot failed: 5
    nfs_boot:networking is not initialized
    panic(cpu=0 caller 0x002c2f0b):nfs_boot_init failed with 6
    Debugger called:<panic>
    kernel version:
    Darwin kernel version 8.8.s:Sat Dec 9 22:18:27 AZOT 2006;semthex:nebukadnezar/build/obj/RELEASE_I386

    y cuando trato de instalarlo con vmware al momento de reiniciar no me butea, es decir solo lo instala en la virtual machine pero no de manera nativa
    si alguien me podria decir si esta bien la version que estoy utilizando
    o si alguien tiene el mismo problema
    o si ocupan algun otro dato de mi compu
    thanks :)

    by El MonjeRojo


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad siachori
    Avatar de siachori

    Hola Monje Rojo!

    A mi me pasa exactamente lo mismo! Me sale desde que he intentado instalar la version 10.5 de iAtkos y Kalyway. Tengo 3 discos, los he ido desmontado uno por uno y haciendo pruebas .... conclusion, no es un tema de disco. Y lo mas curioso es que me sigue funcionando todo! XP, la JaS 10.4.8, ayer instale un linux .... es solo con los cd's de macs, con todas las versiones ...


    Ya te contare si encuentro algo
    ------------------------------------------
    Ya tengo la solución!
    ------------------------------------------
    En mi caso era el DVD ... cambie de grabadora y resulta que la nueva estaba mal!
    Me di cuenta al intentar grabar cd's! Parecia que funcionaba bien pero algo no le gustaba!
    He dejado la grabadora vieja y listo.

    PD: En internet he visto alguna referencia a problemas de la memoria ...

Notas relacionadas que te pueden interesar

  1. Ayuda para Instalar Mac en PC
    por Wesker en categoría OS X 10.7
    Comentarios: 1
    Último comentario: 14/12/09, 09:52:12
  2. ayuda para instalar MAC OS X TIGER
    por adri421 en categoría OS X 10.5
    Comentarios: 3
    Último comentario: 25/10/08, 00:54:42
  3. Ayuda para instalar Tiger
    por akulll en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 23/01/08, 12:44:54
  4. ayuda para instalar leopard 10.5.1 en pc con xp
    por kefren en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 05/12/07, 02:14:50
  5. ayuda para instalar jas 10.4.7
    por gerard69 en categoría OS X 10.5
    Comentarios: 4
    Último comentario: 05/11/06, 05:41:59