1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pipe_porrix

    Problemas con "Reiniciar"

    buenas tengo funcionando correctamente el tiger 10.4.10 pero cuando le doy a reinciar, se cierra el sistema y se queda el pc encendido pero no reinicia, se queda la tft sin video en stand by, el pc se queda encendido pero no hace nada, tengo que tirar de botonazo, hay algun parche o solucion¿? gracias un saludo.



    PD: he estado buscando pero no veo que a nadie le pase.

  2. #2
    Activo Progreso Nivel 1 OSx86 Spain Karma y autoridad miliuco
    Avatar de miliuco

    "...he estado buscando pero no veo que a nadie le pase..."

    No sé por dónde has buscado pero Internet está llena de gente con problemas de gestión de energía en sus Hackintosh: no reinician, o reinician cuando se apagan, o se apagan cuando reinician, o se cuelgan al entrar en modo suspensión...

    Por otro lado, no es posible ayudarte porque la información que nos das es casi nula: salvo que usas 10.4.10 ¿en qué PC? ¿con qué hardware básico? ¿se apaga si le das a Apagar? ¿?

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pipe_porrix
    buenas de nuevo,

    la iso que uso es la siguiente: OSx86 Tiger 10.4.10 AMD SS3 by Turbogirl
    el hardware que tengo: a8ne placa, 1gb de ram, amd 3200+ 64b, disco duro sata 160gb.
    buscar, he buscado aqui en los foros de applesana (como siempre recomendais) , pero en internet no he buscado, siempre recurro a estos foros antes que buscar por ahi.
    Si doy a apagar se apaga y si le doy a reiniciar no reinicia.

    un saludo.

  4. #4
    Activo Progreso Nivel 1 OSx86 Spain Karma y autoridad miliuco
    Avatar de miliuco

    ¿Qué chipset tiene tu placa madre? Creo que es nForce4. Has de buscar temas que traten sobre el chipset nForce4 porque posiblemente sea el responsable de ese problema de reiniciar.

  5. #5
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad pipe_porrix
    Cita miliuco dijo: Ver Mensaje
    ¿Qué chipset tiene tu placa madre? Creo que es nForce4. Has de buscar temas que traten sobre el chipset nForce4 porque posiblemente sea el responsable de ese problema de reiniciar.
    el chipset es nforce 4 si, y ya instale el parche para la nforce que hay y sigue pasando lo mismo, le doy a reiniciar, cierra el sistema y el pc se queda encendido y no inicia ni hace nada.

    por mas que busco no encuentro solucion.

    un saludo

Notas relacionadas que te pueden interesar

  1. instalacion mac error "debo reiniciar la maquina"
    por chegraes en categoría OS X 10.7
    Comentarios: 7
    Último comentario: 10/06/10, 15:40:28
  2. Comentarios: 0
    Último comentario: 14/03/10, 23:09:06
  3. iPod shuffle "chip de control" sin DRM abierto a conceder licencias
    por juker12 en categoría Noticias osx86spain.com
    Comentarios: 3
    Último comentario: 17/03/09, 15:20:12
  4. Comentarios: 25
    Último comentario: 11/12/08, 11:17:34
  5. Fallo "Could not find a valid PHY" para red nForce corregido.
    por CodeMachine en categoría Tarjetas de Red
    Comentarios: 5
    Último comentario: 07/04/08, 19:14:21