[COLOR=black]Tengo instalado [/COLOR][COLOR=black][FONT=&quot]Leopard-AMD-10.5.1 [/FONT][/COLOR]
[COLOR=black][FONT=&quot]y unas de las cosas que han pasado esque cuando me estaba descargando un archivo[/FONT][/COLOR]
[COLOR=black][FONT=&quot]de 3GB de descarga directa de repente de quedo congelado eso es 2 ocasiones asique no es conincidencia, y luego al descomprimir[/FONT][/COLOR]
[COLOR=black][FONT=&quot]un archivo de 1GB sobre el mismo disco del sistema igual se quedo congelado ¿alguien sabe a que se debe[/FONT][/COLOR][COLOR=black]?[/COLOR][COLOR=black][FONT=&quot] o a alguien mas le a pasado?[/FONT][/COLOR]
[COLOR=black][FONT=&quot] Arranca con -legacy por defecto. como debe ser para AMD.
en el perfil del sistema me roconoce 2 Core tendra algo que ver? si alguien tiene un dato porfavor por aqui....gracias.
[/FONT][/COLOR]
[COLOR=red][FONT=&quot]MI HARARE:[/FONT][/COLOR][COLOR=black][FONT=&quot]
Cpu: DualCore AMD Athlon 64 X2, 2200 MHz 4200+
Tarjeta gráfica integrada: NVIDIA GeForce 6100 (256 MB) hay alguna modificacion de kext para esta grafica?
Placa: Gigabyte M55 Plus -S3g
Tarjeta de sonido integrada: nVIDIA nForce 430 High Definition Audio Controller
Ram: DDR2 4 GB (4 modulos de 1GB)
Disco duro: SATA IDE (80 GB) XP NTFS
Disco duro: SATA IDE (40 GB) Leopard (GUID)
[/FONT][/COLOR][COLOR=black][FONT=&quot] Disco duro: ATA [/FONT][/COLOR](320GB) [COLOR=black][FONT=&quot]NTFS[/FONT][/COLOR]
[COLOR=black][FONT=&quot]Red: Surecom EP-320X-R 100/10/M Adapter (esta la reconoce si tocar nada)
EFI v8 + GUID.
[/FONT][/COLOR]