1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad blinkpark5

    Problemas despues de instalar Kalyway 10.5.1

    tengo el siguiente problema y espero que me puedan echar una manota.

    Ya instale Kalyway 10.5.1 con solo los dos Kernel de Vanilla y el EFI de MBR ( fue todo lo que instale, de otras maneras menos funciona ). se reiniciò y todo, tube que entrar como cpus=1 porque no me da chance por los core duo de mi procesador.
    Despues sale el inicio de configuracion de Mac, pero el problema es que al llegar a la parte donde configuras DO YOU ALREADY OWN MAC? .. y tienes que elegir si deseas importar cosas de otro mac o no, ahi solo se quita esa ventana y se regresa a al inicio de la configuracion. y ya de ahi en mas no paso a mas

    Que puedo hacer? pueden ayudarme ?=) GRACIAS DE ANTEMANO


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad blinkpark5
    por cierto, entro en modo cpus=1 -v -x

    y mi laptop Acer tiene lo siguiente:

    ACER ASPIRE 5570
    Intel Core Duo processor t 2350
    Intel Graphics Media Accelerator 950
    160 gb HDD
    DVD-Super Multi double layer
    1 gb DDR2 ( support dual channel )
    802.1/a/b/g wireless LAN

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad blinkpark5

    otra pista

    Heeey, aca tengo otra pista mas ojala en verdad puedan ayudarme, encontre un post en donde una persona tiene el mismo problema que yo.

    Le dieron 3 posibles resultados, y en la primera le dicen que su iso esta corrupta, pero no me gusta la idea de que mi iso este corrupta, tengo 1mb y baje el iso por torrent pero pues tarde como 3 semanas pòbre de mi laptop jajaja, sinop ahi de otra pues bajare otra.

    pero me gustaria si alguien tiene otra solucion? intentare ahora desactivar la tarjeta de red como dicen, pero como mi laptop es acer no me da muchas opciones para moverle al bios asi que intentare.
    De cualquier forma si alguien tiene una solucion lo agradecere
    PD: minimo contestenme siento que le hablo al servidor jajajaja saludos!


  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad blinkpark5
    ACA EL LINK PORQUE EN EL POST PASADO NO ME DEJABA PONERLO:
    https://www.osx86spain.com/146/6978/video-intro-de-bienvenida-leopard.html

Notas relacionadas que te pueden interesar

  1. Comentarios: 7
    Último comentario: 12/02/09, 13:28:50
  2. Problemas despues de instalar iatkos v5
    por soler en categoría OS X 10.5
    Comentarios: 19
    Último comentario: 06/02/09, 14:31:36
  3. Problemas despues de instalar 10.5.2
    por Escarolohn en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 07/08/08, 10:26:01
  4. KALYWAY no inicia después de instalar (guión parpadea)
    por adrianeitor92 en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 15/01/08, 18:58:30
  5. Problemas para arrancar después de instalar
    por Jupiter en categoría OS X 10.5
    Comentarios: 15
    Último comentario: 07/05/06, 13:40:48