1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad xema

    Acer Aspire 5670 Problema AHCI instalacion Empire EFI

    La Bios de mi Acer Aspire 5670 (realmente 5672) es Phoenix y no tiene la posibilidad de poner en modo AHCI, por lo que cuando meto el disco de arranque de Empire EFI, mi portatil no lo reconoce y lo ignora.

    Alguien seria tan amable de darme una solucion. MUy agradecido de antemano


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad notmebug
    Mi problme es parecido y todavia estoy esperando una respuesta, espero qu enos puedan ayudar...

    De entrada aunque no sea en AHCI nopo te lo deveria de ignorar, otra cosa es que te de error, pero te lo deveria de leer

    Mi problema era que si lo pongo en modo AHCI no me lo lee el cd y botea unicamente y siempre el disco duro ignorando la lectora...

    Un saludo..

Notas relacionadas que te pueden interesar

  1. Instalación de OS X 10.10.3 en portátil Acer Aspire E 15
    por pepe93 en categoría OS X 10.10 Yosemite
    Comentarios: 10
    Último comentario: 14/11/15, 08:09:00
  2. Instalacion en acer aspire 5749
    por dooremifasol en categoría OSx86 10.11 El Capitan
    Comentarios: 0
    Último comentario: 02/10/15, 16:18:08
  3. Error booteando con empire efi en acer aspire 5520
    por ddrmama en categoría HackinBook
    Comentarios: 3
    Último comentario: 02/07/10, 15:20:17
  4. Comentarios: 2
    Último comentario: 01/02/10, 19:25:43
  5. Problema con el Acer Aspire One D150 Br
    por jgim en categoría HackinBook
    Comentarios: 1
    Último comentario: 13/05/09, 17:02:24