1. #1
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad matugg18

    Problemas en el Horario? de seguridad?

    Tengo un problema, no se q sera. Tengo la Hora bien configurada, al igual que la fecha. Esta todo en la zona horaria correcta. la BIOS esta igual.
    Safari y Firefox andan bien. Pero sin Flash, quiero instalarlo y tengo ese problema.... Auxilio!
    Cabe aclarar que ya formatee por las dudas y sigo con el problema.... ayudaaa!
     
    Google Chrome (not walk google.com)

    Adobe Reader y Adobe Flash
    Leage of Legends (no login)


  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad uzmi
    Avatar de uzmi

    ¿Podrías traducir por favor?

    Cita matugg18 dijo: Ver Mensaje
    Tengo un problema, no se q sera.
    Yo tampoco

    la Hora bien configurada, al igual que la fecha. Esta todo en la zona horaria correcta. la BIOS esta igual.
    Bien, yo lo tengo igual

    y Firefox andan bien. Pero sin Flash, quiero instalarlo y tengo ese problema.... Auxilio!
    Cabe aclarar que ya formatee por las dudas y sigo con el problema.... ayudaaa!
    ¡Por Dios! ¿Cual es el problema? ¿No puedes instalar Flash?
    ¿Y como deduces que tiene relación con el horario?

    Mira no lo tomes a mal pero no eres claro, salvo que alguien le haya sucedido lo mismo y sepa decirte la solución ... no entiendo que quieres plantear.

  3. #3
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad matugg18
    Como relacione flash con el horario, bueno google el problema que me salta al querer instalar y es relacionado con el horario, lo mismo con el problema de SSL. Ahora si no sabes ni queres ayudar, no entorpezcas todo con sarcasmos. Gracias

  4. #4
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad Coquy Karma y autoridad Coquy Karma y autoridad Coquy
    Avatar de Coquy

    Qué tal bro? Yo estoy en la misma situación que Uzmi y es que no me entero de nada de lo que dices, y en tu último comentario lo empeoras más aún

    ¿Qué tiene que ver SSL con Flash Player? Si puedes cúrrate un poco más el tema y arma un post más en condiciones.


    Me recuerda a esos que escriben una lista de la compra de placas y GPU con la coletilla ¿que me compro?

    Me recuerda a ir de compras con chicas y tres vestidos en la mano ¿Cual me queda mejor?
    Mi respuesta siempre es la misma ¿Qué tal si te lo pruebas y lo vemos puesto? ( experimentas tu por tus medios)


    Te quiero decir que hay que currarse más los post, esto es un sitio para compartir tecnología, qué menos que sepas lo que tienes entre manos y lo que estás haciendo. Ni que fueras Uruguayo o Argento para no saber expresarte

  5. #5
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad matugg18
    aaa acabo de notar que las fotos fueron borradas....... ahora las resubo

    EDIT: ahora complete las capturas, con los respectivos errores.
    Un Detalle del problema es que en niresh.co me decían que mire la hora q esos errores son de ssl y de Adobe es por la hora. Pero lo que me extraña es que tengo bien la hora en MAC y en la BIOS, pero en windows la tengo mal. Se que usan 2 sistemas distinto de Horario (GMT UTC) pero en mac la hora es la correcta
    Sin Mas los saludos, y perdón el malentendido. Es verdad, pasa que pregunte en tantos foros y todos dicen lo mismo. la hora ... pero LA TENGO BIEN!! HORA Y FECHA jajaja saludos

    Soft: ML 10.8.5 Nirehs
    Procesador: Phenom IIx4 955
    Placa Madre: ASUS Formula V
    Sonido: ALC889
    Video: ATI 5770 XFX

  6. #6
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad uzmi
    Avatar de uzmi

    A mi me pasó algo similar en Windows y el problema era la pila de la placa base que estaba agotada y se desconfiguraba la bios pero en lugar de la hora mal, lo que tenia era la fecha mal (atrasada en años).
    Verifica si aparte de la hora tienes la fecha actualizada.

  7. #7
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad matugg18
    si lo verifique, eso es lo q me extraña, :( cabe aclarar que la BIOS es EUFI... pero usa Chamelon normal, sin EUFI por una cuestión mía de comodidad. Tengo que parchar windows para que use el mismo sistema que mac para dar la hora y vere. pero tengo Win 8.1 y no funcionan los manuales q hay dando vueltas

  8. #8
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad maxim Karma y autoridad maxim Karma y autoridad maxim Karma y autoridad maxim Karma y autoridad maxim Karma y autoridad maxim
    Avatar de maxim

    Hola, estoy viendo tu problema y no doy crédito. No creo que tenga nada que ver absolutamente con la hora con la pila ni nada.

    En el caso de Firefox puede ser algo tan simple como agregar una regla y confiar en ese certificado, ya sabes, agregar una excepción.

    En el caso de Flash, te pasa como a mí en algunas momentos cuando cierro el firewall a tope.

    Ya sabes, no permitir conexiones salientes de ningún tipo por aquello de algunos programas llaman a casa, iTunes y esas cosas. Y claro, sin llamar a casa no se puede verificar.

    Por lo demás es que no acierto que problema tienes

Notas relacionadas que te pueden interesar

  1. Comentarios: 1
    Último comentario: 11/11/09, 16:01:37
  2. Problemas de seguridad de 'Google Chrome'
    por Coquy en categoría Noticias osx86spain.com
    Comentarios: 4
    Último comentario: 16/09/08, 10:43:20
  3. problema de seguridad
    por desmonio en categoría OS X 10.5
    Comentarios: 11
    Último comentario: 10/06/08, 14:42:39
  4. La actualización de horario de verano
    por senhez en categoría OS X 10.8
    Comentarios: 0
    Último comentario: 16/02/07, 00:24:46
  5. Pasar de 10.4.7 a 10.4.8 con seguridad.
    por Manu en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 05/02/07, 12:02:55

No te pierdas: