1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad MadDunDee

    [AYUDA] Red no funciona

    He instalado la versión 4.6 de Goatecsx, y en principio todo funciona de maravilla, todo menos la red. Abro camino o no me carga ninguna página, realizo en análisis de red que efectúa OSx y no me soluciona nada.

    Cómo puedo configurar mi red en OSx??

    Puede ser que no reconozca el cable-modem de ONO?



    Un saludoOO!!

  2. #2
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad schweppes
    Avatar de schweppes

    Para que puedan ayudarte debes escribir los datos de configuracion de tu PC.
    Sin eso nadie puede darte una mano.

    Salu2

  3. #3
    Activo Progreso Nivel 1 OSx86 Spain Karma y autoridad miliuco
    Avatar de miliuco

    Lo mismo que schweppes: si no sabemos nada de tu chip o tarjeta de red, poco podemos decirte.

    El cable-módem de ONO sí funciona con OSx86.

Notas relacionadas que te pueden interesar

  1. AYUDA , ASUS GL553VD NO FUNCIONA INSTALACIÓN
    por panzer en categoría HackinBook
    Comentarios: 4
    Último comentario: 04/04/17, 16:07:08
  2. No funciona DVD
    por dmaurolz en categoría Procesadores y placas base
    Comentarios: 4
    Último comentario: 08/05/08, 17:02:31
  3. No funciona red, usb AYUDA
    por dmaurolz en categoría Tarjetas de Red
    Comentarios: 0
    Último comentario: 29/04/08, 00:11:22
  4. Ayuda con grafica 8800GT ¿funciona?
    por Davibla en categoría Tarjetas Gráficas
    Comentarios: 5
    Último comentario: 26/01/08, 21:07:11
  5. Usb No Funciona
    por aldo_gabriel en categoría Procesadores y placas base
    Comentarios: 6
    Último comentario: 10/05/07, 23:50:42