1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad hernanfs

    problema con Realtek RTL8100CL

    es la primera vez que pido ayuda, espero alguno me pueda responder...tengo problemas con la tarjeta de red Realtek RTL8100CL en Leopard y nose como solucionarlo en tiger no tube ese problema...ayuda please.. Gracias.!...


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad gnanduuu
    tengo el mismo problema con esa placa...creo que es de la familia de la 8139 pero no estoy seguro...si hay alguien que la pudo hacer funcionar que avise...saludos

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad 3DuArDo1293
    Avatar de 3DuArDo1293

    Cita gnanduuu dijo: Ver Mensaje
    tengo el mismo problema con esa placa...creo que es de la familia de la 8139 pero no estoy seguro...si hay alguien que la pudo hacer funcionar que avise...saludos
    tienes la misma placa o tienes la 8139 ??
    si tienes la 8139 es facilisimo hacerla correr , yo tengo la 8169 y me corre nativa en leopard..
    si tienes la 8139 bajate el RealtekR1000 o algo asi.. si no yo te lo puedo pasar..
    salu2

Notas relacionadas que te pueden interesar

  1. Problema con tarjeta de red realtek
    por Xanketin en categoría Tarjetas de Red
    Comentarios: 0
    Último comentario: 09/12/09, 15:59:28
  2. Problema con Realtek HD ALC880
    por periskop en categoría Tarjetas de Audio
    Comentarios: 3
    Último comentario: 24/03/08, 17:39:22
  3. Realtek 861
    por Lobo en categoría Tarjetas de Audio
    Comentarios: 13
    Último comentario: 02/03/08, 09:24:22
  4. Problema ATI x1600 y sonido por realtek
    por javi1505 en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 09/11/07, 17:31:05
  5. realtek alc 860
    por performma en categoría Tarjetas de Audio
    Comentarios: 6
    Último comentario: 24/10/06, 01:38:43