1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Chopously

    Problema red Nforce placa base ASUS M2N-E sli

    buenas a todos, ya he escrito en otro post sobre mi problema nose si habra alguien trabajando en ello o no, bien mi problema es el sigueinte:

    Tengo una palca ASUS M2N-E sli con un tarjeta de red nforce gigabit es decir de 1000mb, su id device es 0057, bueno pues esta red no la detecta ni en sueños.

    Actualmente tengo instalado Leo4All la v1 ya que la v3 me deja colgado el ordena en la instalacion al igual que con la version Kaliway.

    He probado a instalar los drivers forcedeth y forcedeth -v de la v3 y de kaliway he modificado el id device, he hecho de todo sin resultado.

    Nose si tendra algo que ver que la red sea gigabit,

    El caso esque puse una tarjeta de red OVISLINK con chip Realtek y funciona a la perfeccion sin necesidad de ningun driver, pero esta red no la puedo utilizar ya que he dejado otro ordenandor sin red.

    Agradeceria vuestra ayuda


    P.D.:

    placa: asus m2n-e sli
    micro: amd 64 x2 6000+ windsor
    ram: 4gb ddr2 667mhz kingston
    grafica:xfx 7600gt fatal1ty 256mb
    ata: 2 discos seagate sata 320gb y 2 grabadoras lg h54n ide

    Funciona todo a la perfeccion con leo4all v1 mens la red.



    Saludosss y graciasss

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad ramjavi
    Avatar de ramjavi

    Hola! No te puedo responder exactamente sobre tu problema, pero te comento que según las instrucciones que figuran en la página oficial de Leo4All la versión 3 no calcula correctamente la estimación de tiempo de la instalación y por eso aparentemente se cuelga cuando está copiando archivos, pero luego termina correctamente la instalación. A mi me pasó y también creí que esta colgada la instalación, pero dejé seguir y terminó bien. Saludos

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad warlow

    Proba con 2 Gb RAM maximo

    Hola, a mi me pasaba lo mismo, pero lo solucioné así:

    Reiniciar con el dvd...

    F8 para opciones durante el Darwin

    tipear "maxmem=2048" (sin las comillas)

    y arranca e instala bien sin colgarse.


    Saludos.

Notas relacionadas que te pueden interesar

  1. Placa base asus apu a8 y osx
    por profeta36 en categoría Procesadores y placas base
    Comentarios: 0
    Último comentario: 23/04/13, 00:59:18
  2. Problema Placa Base MSI K9VGM leopard kalyway 10.5.1
    por xperten en categoría OS X 10.5
    Comentarios: 11
    Último comentario: 05/02/09, 22:17:56
  3. ¿Es asus P5W DH Deluxe la placa base mas compatible?
    por Tasio en categoría Procesadores y placas base
    Comentarios: 8
    Último comentario: 01/06/08, 17:21:03
  4. Placa base ASUS P5B-V, drivers audio y red para Leopard
    por mspardo en categoría Procesadores y placas base
    Comentarios: 0
    Último comentario: 17/05/08, 15:36:07
  5. Será compatible Placa Base Asus P5VDC-X con Leopard??
    por DjYXA en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 17/01/08, 07:58:35