1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad periskop
    Avatar de periskop

    Problema con Realtek HD ALC880

    Hola,

    He instalado nativamente 10.4.5 y va todo perfecto menos el sonido. El audio es Realtek HD audio, juraría que ALC880.

    Quisiera saber como averiguar (desde win XP) si reallmente es la ALC880, y si es así, sabeis como hacerla sonar?

    PD:He conseguido que me la detecte pero las Speakers no suenan, NOOOOOOOOO!!!!

    Saludooos!!


  2. #2
    senhez Progreso Nivel 1 OSx86 Spain Karma y autoridad senhez Karma y autoridad senhez
    Avatar de senhez

    Hola amigo

    Consulte Instalacion y edicion driver osx86
    Archivos Adjuntos Archivos Adjuntos

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad periskop
    Avatar de periskop

    Gracias man, m ha servido de bastante.

    Y, ahora, nos seguiremos peleando con el PC!!!!! (me encanta) :)

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad djnet00
    Muchas gracias, justo lo q necesitaba

Notas relacionadas que te pueden interesar

  1. Problema con tarjeta de red realtek
    por Xanketin en categoría Tarjetas de Red
    Comentarios: 0
    Último comentario: 09/12/09, 15:59:28
  2. alc880
    por marcos_fue en categoría Tarjetas de Audio
    Comentarios: 1
    Último comentario: 14/12/08, 20:22:21
  3. problema con Realtek RTL8100CL
    por hernanfs en categoría Tarjetas de Red
    Comentarios: 2
    Último comentario: 26/12/07, 22:21:04
  4. Problema ATI x1600 y sonido por realtek
    por javi1505 en categoría OS X 10.5
    Comentarios: 1
    Último comentario: 09/11/07, 17:31:05
  5. Realtek HD audio Alc880
    por atodese90 en categoría Tarjetas de Audio
    Comentarios: 1
    Último comentario: 22/03/07, 19:49:49