1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Mtraker

    sin sonido

    Buenas otra vez, tengo una tarjeta integrada en un portatil samsung r40 donde funciona a la perfeccion el 10.4.8 ha excepción del sonido.
    Es una ati SB450 (creo que es ua realtek hd) pero no consigo hacerla funcionar.
    Si alguien fuera tan amable de decirme como instalar y que fuera funcional, le estaria muy agradecido.
    Si no, por lo menos saber que modelo concreto de driver tengo que ir buscando.
    Gracias de antemano


  2. #2
    Activo Progreso OSx86 Spain Nivel 3 Karma y autoridad juker12 Karma y autoridad juker12
    Avatar de juker12

    Hola

    Hacen falta mas pistas, que codes es
    si alc 882 o cual

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Mtraker

    si3054

    He visto con el everest 3.5 que es una ager si3054 @ ati sb450.
    Ya digo en Win me lo detecta como realtek, en linux con lspci ati sb450.

Notas relacionadas que te pueden interesar

  1. USB y Sonido
    por jdewwa en categoría Procesadores y placas base
    Comentarios: 8
    Último comentario: 16/12/07, 06:32:06
  2. Sonido AC'97
    por karmat en categoría Tarjetas de Audio
    Comentarios: 1
    Último comentario: 19/12/06, 18:58:06
  3. Sin Red, sin sonido, sin video
    por cobocuervo en categoría Procesadores y placas base
    Comentarios: 20
    Último comentario: 09/11/06, 23:25:37
  4. Sonido En Jas 10.4.7
    por proyectobooh en categoría Tarjetas de Audio
    Comentarios: 9
    Último comentario: 31/10/06, 19:31:12
  5. Sonido Help!!!!!
    por El Aprendiz en categoría Tarjetas de Audio
    Comentarios: 4
    Último comentario: 06/07/06, 23:10:37