1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad aaaaalex1994
    Avatar de aaaaalex1994

    problema 2 pantallas 17" ati x1550

    Hola tengo un problema con mis 2 pantallas de 17" ya que en Mac OS X sólo me funciona la que está conectada al puerto dvi y la que está conectada al otro puerto (al vga) no va (me pone que no hay señal). ¿Me podríais ayudar, por favor?



    Gracias

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad aaaaalex1994
    Avatar de aaaaalex1994

    EDITO: He cambiado las conexiones de las pantallas de sitio (la que estaba conectada al puerto dvi la he puesto en el de vga y viceversa) y me sigue funcionando sólo una pantalla, salvo que es exactamente la misma que antes.

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad jblazquez
    Avatar de jblazquez

    Hola, conseguiste las dos pantallas con la ati x1550?

    Funciona tu core image por hardware?


    Yo no lo consigo...

Notas relacionadas que te pueden interesar

  1. Ideneb v1.4 "problema"
    por Jamp en categoría OS X 10.7
    Comentarios: 4
    Último comentario: 25/04/10, 01:46:58
  2. Problema con lector de tarjetas y DNI electrónico usb "INVES 6 en 1".
    por babazorro en categoría Procesadores y placas base
    Comentarios: 0
    Último comentario: 28/02/10, 11:38:31
  3. Problema con "Abrir con..."
    por iMolla en categoría OS X 10.8
    Comentarios: 1
    Último comentario: 15/08/09, 12:08:22
  4. ATI X1550
    por pokito en categoría Tarjetas Gráficas
    Comentarios: 6
    Último comentario: 19/08/08, 09:12:47
  5. Problemas ati x1550
    por matto en categoría Tarjetas Gráficas
    Comentarios: 0
    Último comentario: 21/11/07, 23:58:59