Hola a todos, tengo este problema necesito tener por lo menos Quartz Extreme, segun leei en un post de por aqui necesito una extension de la 10.4.1 Beta, alguien podria si aun la tienen a estas alturas para poder hacer correr el QE aunque no tenga CI???? y tambien como instalarlo, Gracias.