1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad chulin1972

    Divers NVIDIA GEFORCE 8400M GS 128 MB Dell XPS M1330 Snow Leopard

    Hola buenas noches, ante todo saludaros ya que este es mi primer post, y sintiendolo mucho es para pedir ayuda.

    Para variar no he podidos hacer que mi hackintosh reconozca ni la grafica ni la tarjeta de sonido, y despues de haber leido un monton de temas relativos a mi problema no he conseguido solucionarlo por lo que agradeceria que alguno de vosotros me lo puediera explicar en plan "manual para tontos" .


    Mi grafica es una



    NVIDIA GEFORCE 8400M GS 128 MB

    Y mi tarjeta de sonido (si no consigo que vaya casi que me da igual)

    SIGMATEL STAC9228X
    INTEL 8280IHBM ICH8M-HIGH
    DEFINITION AUDIO CONTROLES (B-0)


    Saludos y gracias de antemano.

  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad zapikero
    Avatar de zapikero

    Hola chulin1972! Bienvenido al foro! lo primero es saber si as probado a instalar algún Driver sobre todo de audio....

    si no as instalado ningún driver de audio prueba bajando Azalia Audio... suele funcionar con bastantes tarjetas de audio...

    para la grafica baja el efi studio, ya que trae bastantes drivers para gráficas Nvidia..

    Espero que te sirva!
    Saludos!

  3. #3
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad chulin1972
    Que os parece esta solución



    Creeis que es factible?

    Alguien sabe como sacar la rom de una tarjeta de video?

  4. #4
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad chulin1972


    Perdón por el enlace, no salía bien

  5. #5
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad chulin1972
    y veo que siguen sin hacerlo

    buscar con este texto en Taringa . net

    Activar aceleracion hackintosh, al 100%, todas las salidas

Notas relacionadas que te pueden interesar

  1. nvidia geforce G105M snow leopard
    por rkultra en categoría Tarjetas Gráficas
    Comentarios: 3
    Último comentario: 23/02/10, 15:04:36
  2. Sony vaio nvidia geforce 8400m gt qe ci
    por pablitix123 en categoría Tarjetas Gráficas
    Comentarios: 0
    Último comentario: 26/10/09, 01:01:50
  3. Instalación iAtkos v1.0i r3 portátil Dell XPS M1330
    por Izanx en categoría OS X 10.5
    Comentarios: 12
    Último comentario: 03/09/08, 00:06:58
  4. Comentarios: 2
    Último comentario: 18/06/08, 23:03:26
  5. Dell XPS M1330 instale el leopard
    por marioelduro en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 18/06/08, 22:18:39

Etiquetas en este tema

No te pierdas: