1. #1
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad Tivimac

    GMA900 TIGER

    Se que todos estamos camino a Leopard (yo lo tengo instalado en 2 maquinas en casa) pero en mi laptop yo creo que mejor me quedo con Tiger. Ahora bien acabo de cambiar para una maquina que tiene GMA900 y todo funciona si le conecto un monitor externo (incluyendo QE/CI) pero pantalla azul sin ese monitor. Estoy usando la versión 10.4.10 si es posible una ayuda se los agradecería....


  2. #2
    Tímido Progreso en OSx86 Spain Nivel 0 Karma y autoridad gaboox01

    Ey amigo!

    Cita Tivimac dijo: Ver Mensaje
    Se que todos estamos camino a Leopard (yo lo tengo instalado en 2 maquinas en casa) pero en mi laptop yo creo que mejor me quedo con Tiger. Ahora bien acabo de cambiar para una maquina que tiene GMA900 y todo funciona si le conecto un monitor externo (incluyendo QE/CI) pero pantalla azul sin ese monitor. Estoy usando la versión 10.4.10 si es posible una ayuda se los agradecería....

    Podrías explicar mejor tu pregunta para poder ayudarte?

Notas relacionadas que te pueden interesar

  1. GMA900 trabajando en 10.4.11
    por heavygoth1 en categoría Tarjetas Gráficas
    Comentarios: 2
    Último comentario: 08/07/08, 18:45:42
  2. NetLink BCM5787M GMA900
    por quakesoft en categoría OS X 10.5
    Comentarios: 0
    Último comentario: 06/05/08, 16:30:38
  3. GMA900 FIXED EN LEOPARD
    por Gandulo en categoría Tarjetas Gráficas
    Comentarios: 6
    Último comentario: 23/02/08, 04:49:10
  4. gma900
    por alfageme en categoría Tarjetas Gráficas
    Comentarios: 0
    Último comentario: 24/03/07, 00:34:08
  5. GMA900 en 10.4.6 mas core y cuarzo
    por juker12 en categoría Tarjetas Gráficas
    Comentarios: 10
    Último comentario: 10/04/06, 17:30:15