1. #1
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad laytonfan

    No puedo instalar iAtkos Y en ASRock G965M-S porque se reinicia

    Buenas usuarios de OSX86 en español, espero que puedan ayudarme, verán yo soy Posedor de un Ordenador con las siguientes características de Hardware:

    MotherBoard: ASRock G965M-S
    Procesador: Intel Dual-Core 2.60 Ghz
    Ram : 4Gbs de Memoria DDR2
    Tarjeta Grafica: Nvidia Geoforce GTS 450 GDDR5
    Disco Duro: Western Digital (WD) 320Gbs Sata

    Bueno mi Ordenador ya esta algo viejito, tiene sus años pero aun corre windows 10 como una bala, también hace unos años atrás le instale vía DVD una distro de iAtkos L2, hasta incluso grabe un video del Dual Boot:
    El tema es el Siguiente, me baje una Distro de iAtkos Y ( OS X Yosemite) la Grabe en un USB formateado previamente en FAT32 con el programa Transmac para Windows, el problema surge a la hora de querer iniciar la INSTALACION, Pongo el USB, le doy la orden al ordenador que botee desde el USB y a la hora de botear, carga el Chamaleon, seguidamente un pequeño menú de iAtkos Y y justo en el segundo que va a comenzar la instalación, sale por 1 segundo la pantalla gris con la manzana de apple y SE REINCIA EL ORDENADOR DE GOLPE, como si yo hubiera presionado el botón reset del gabinete, la verdad nisiquiera se inicia la instalación ni sale el error, solo se reincia el equipo y ya, la verdad estoy bastante frustrado porque no se que es lo que puede estar afectando y que cause esto, grabe un video para que toda la comunidad de osx86spain pudiera verlo y que me pudiera orientar con mi problema:



    AYUDA SE REINICIA!!!:




  2. #2
    senhez Progreso Nivel 1 OSx86 Spain Karma y autoridad senhez Karma y autoridad senhez
    Avatar de senhez

    Hola amigo, bienvenido a OSx86 Spain. Hoy día es un atraso considerable instalar 'distros' encontradas por ahí. Te recomiendo realizar una instalación con OS X oficial desde Apple.

    Veo en tu vídeo que tienes un Macbook, eso te ayuda bastante a crear tu propio USB oficial.

    Mira que fácil se crea con este tutorial
    https://www.osx86spain.com/149/47417...on-clover.html

    Saludos

  3. #3
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad laytonfan
    Cita senhez dijo: Ver Mensaje
    Hola amigo, bienvenido a OSx86 Spain. Hoy día es un atraso considerable instalar 'distros' encontradas por ahí. Te recomiendo realizar una instalación con OS X oficial desde Apple.

    Veo en tu vídeo que tienes un Macbook, eso te ayuda bastante a crear tu propio USB oficial.

    Mira que fácil se crea con este tutorial
    https://www.osx86spain.com/149/47417...on-clover.html

    Saludos
    Muchas gracias por responder, no son muchos los usuarios que brindan un poco de su tiempo para ello, la verdad me vi el post y no me ayudo a resolver mi problema, ahora estoy probando con la versión de OS X 10.11.3 el capitán descargado de la App Store de mi macbook y clover, y sucede que al iniciar el boteo con clover este se queda un buen rato en la manzana y después se reincia, no tan pronto como en el video pero se reinicia de igual forma, nisiquiera llego a la pantalla de instalación :(

  4. #4
    senhez Progreso Nivel 1 OSx86 Spain Karma y autoridad senhez Karma y autoridad senhez
    Avatar de senhez

    Hola de nuevo, esto ya es un off-topic en este hilo, o hablamos de Yosemite o de El Capitan. Hay un foro para cada sistema operativo.

    Enrolate en unos de los hilos sobre instalar OS X El Capitan con Clover


    Cita laytonfan dijo: Ver Mensaje
    Muchas gracias por responder, no son muchos los usuarios que brindan un poco de su tiempo para ello, la verdad me vi el post y no me ayudo a resolver mi problema, ahora estoy probando con la versión de OS X 10.11.3 el capitán descargado de la App Store de mi macbook y clover, y sucede que al iniciar el boteo con clover este se queda un buen rato en la manzana y después se reincia, no tan pronto como en el video pero se reinicia de igual forma, nisiquiera llego a la pantalla de instalación :(

  5. #5
    Activo Progreso en OSx86 Spain Nivel 0 Karma y autoridad laytonfan
    Cita senhez dijo: Ver Mensaje
    Hola de nuevo, esto ya es un off-topic en este hilo, o hablamos de Yosemite o de El Capitan. Hay un foro para cada sistema operativo.

    Enrolate en unos de los hilos sobre instalar OS X El Capitan con Clover
    Siento haber mesclado los temas, pero en el fondo llego a lo mismo y quería saber si sabias que podría estar afectando a que me pase este reinicio espontáneo

Notas relacionadas que te pueden interesar

  1. No puedo instalar yosemite en ASROCK EXTREM 4 con Intel i7 4770 k
    por akse23 en categoría OS X 10.10 Yosemite
    Comentarios: 3
    Último comentario: 23/02/15, 22:50:46
  2. ¿Puedo Instalar Mountain Lion en Asrock 970 Xtreme4?
    por Patrickvp en categoría OS X 10.8
    Comentarios: 2
    Último comentario: 17/01/14, 11:31:05
  3. Asrock G965M-S
    por renkastle en categoría OS X 10.7
    Comentarios: 4
    Último comentario: 08/11/09, 22:17:43
  4. iAtkos v7 (10.5.7) Ayuda no puedo instalar
    por AnndiieRvz en categoría OS X 10.5
    Comentarios: 2
    Último comentario: 19/09/09, 05:26:22
  5. NO puedo instalar iAtkos 1.0i
    por germanboy en categoría OS X 10.5
    Comentarios: 5
    Último comentario: 19/06/08, 15:29:48

No te pierdas:

asrock g965m-s hackintosh